<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>MIAX PEARL Equities Begins Trading in NMS Test Symbols, Live Symbols Will Commence Trading on September 29, 2020 | Turkey News Gazette</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->

<meta name="keywords"  content="mena,miami international holdings inc.,press release" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://turkeynewsgazette.com/#organization","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#logo","url":"https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png","caption":""},"image":{"@id":"https://turkeynewsgazette.com/#logo"}},{"@type":"WebSite","@id":"https://turkeynewsgazette.com/#website","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","publisher":{"@id":"https://turkeynewsgazette.com/#organization"}},{"@type":"WebPage","@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#webpage","url":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/","inLanguage":"en-US","name":"MIAX PEARL Equities Begins Trading in NMS Test Symbols, Live Symbols Will Commence Trading on September 29, 2020","isPartOf":{"@id":"https://turkeynewsgazette.com/#website"},"breadcrumb":{"@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#breadcrumblist"},"description":"PRINCETON, New Jersey, Sept. 25, 2020 /PRNewswire/ — Miami International Holdings, Inc. (MIH), the parent holding company of the MIAX®, MIAX PEARL® and MIAX Emerald&#x2122; exchanges, today announced that it has begun trading in all NMS test symbols on MIAX PEARL Equities&#x2122;, MIH’s first equities exchange. MIAX PEARL Equities will begin live trading Tuesday, September […]","datePublished":"2020-09-26T04:15:15+00:00","dateModified":"2020-09-26T04:15:15+00:00"},{"@type":"Article","@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#article","isPartOf":{"@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#webpage"},"author":{"@id":"https://turkeynewsgazette.com/author/asianet-pakistan/#author"},"headline":"MIAX PEARL Equities Begins Trading in NMS Test Symbols, Live Symbols Will Commence Trading on September 29, 2020","datePublished":"2020-09-26T04:15:15+00:00","dateModified":"2020-09-26T04:15:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#webpage"},"publisher":{"@id":"https://turkeynewsgazette.com/#organization"},"articleSection":"MENA, Miami International Holdings Inc., Press Release","image":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#primaryimage","url":"https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png","width":346,"height":54}},{"@type":"Person","@id":"https://turkeynewsgazette.com/author/asianet-pakistan/#author","name":"Asianet Pakistan","sameAs":[],"image":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#personlogo","url":"https://secure.gravatar.com/avatar/fb9a54381fd455b372701227e0916124?s=96&d=mm&r=g","width":96,"height":96,"caption":"Asianet Pakistan"}},{"@type":"BreadcrumbList","@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/","url":"https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/","name":"MIAX PEARL Equities Begins Trading in NMS Test Symbols, Live Symbols Will Commence Trading on September 29, 2020"}}]}]}</script>
<link rel="canonical" href="https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-93844115-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://turkeynewsgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://turkeynewsgazette.com/wp-json/wp/v2/posts/73484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‫مواجهة التذوق مع MUMM: لوران فريسنت يجلب رؤيته الريادية لإعادة اختراع تجربة تذوق الشمبانيا من Mumm' href='https://turkeynewsgazette.com/%e2%80%ab%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%aa%d8%b0%d9%88%d9%82-%d9%85%d8%b9-mumm-%d9%84%d9%88%d8%b1%d8%a7%d9%86-%d9%81%d8%b1%d9%8a%d8%b3%d9%86%d8%aa-%d9%8a%d8%ac%d9%84%d8%a8/' />
<link rel='next' title='مواصلة تقدم عجلة الاقتصاد العراقي أثناء الجائحة بفضل ازدياد المعاملات المنفذة عبر بطاقات كي كارد بمقدار ثلاثة أضعاف' href='https://turkeynewsgazette.com/%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d8%b9%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a3%d8%ab%d9%86/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=73484' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2Fmiax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2Fmiax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020%2F&#038;format=xml" />
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-73484 single-format-standard custom-background wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Saturday, September 26, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-73484" class="post-73484 post type-post status-publish format-standard hentry category-mena category-miami-international-holdings-inc category-press-release">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/mena/"  rel="category tag">MENA</a>&nbsp;<a href="https://turkeynewsgazette.com/category/miami-international-holdings-inc/"  rel="category tag">Miami International Holdings Inc.</a>&nbsp;<a href="https://turkeynewsgazette.com/category/press-release/"  rel="category tag">Press Release</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			MIAX PEARL Equities Begins Trading in NMS Test Symbols, Live Symbols Will Commence Trading on September 29, 2020   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/miax-pearl-equities-begins-trading-in-nms-test-symbols-live-symbols-will-commence-trading-on-september-29-2020/" title="4:15 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-09-26T04:15:15+00:00">September 26, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://turkeynewsgazette.com/author/asianet-pakistan/"
					   title="Asianet Pakistan">Asianet Pakistan					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div>
<div>
<div>
<p>PRINCETON, New Jersey, Sept. 25, 2020 /PRNewswire/ &#8212; Miami International Holdings, Inc. (MIH), the parent holding company of the MIAX<sup>®</sup>, MIAX PEARL<sup>®</sup> and MIAX Emerald<sup>&#x2122; </sup>exchanges, today announced that it has begun trading in all NMS test symbols on MIAX PEARL Equities<sup>&#x2122;</sup>, MIH&#8217;s first equities exchange. MIAX PEARL Equities will begin live trading Tuesday, September 29, 2020 with its first symbol NTGR (NETGEAR Inc.) and will rollout additional symbols beginning October 2, 2020. With its launch, the MIAX Pearl Equities Exchange joins current options exchanges MIAX Options<sup>®</sup>, MIAX PEARL and MIAX Emerald as part of the MIAX Exchange Group&#x2122;.</p>
<p>Thomas P. Gallagher, Chairman and Chief Executive Officer of MIH, said, &#8220;Through the outstanding work we&#8217;ve done at our options exchanges and our demonstrated ability to manage complex trading initiatives, we&#8217;ve established a level of confidence with the trading community that constitutes the bedrock for the success we anticipate in MIAX PEARL Equities.  We especially appreciate the engagement of the members who participated in our testing environment and look forward to a seamless rollout over the coming weeks.&#8221;</p>
<p>Continued Gallagher, &#8220;We are grateful to and especially proud of the work of our dedicated employees in launching our first cash equities exchange despite the daily challenges presented by the impact of the Covid-19 pandemic and our largely remote working environment over the past six months.&#8221;</p>
<p>&#8220;We are excited for MIAX PEARL Equities to officially go live and become the industry&#8217;s newest price-time equities exchange,&#8221; said Douglas M. Schafer, Jr., Executive Vice President and Chief Information Officer of MIAX PEARL. &#8220;Our systems have been performing exceptionally well thus far during today&#8217;s test symbol trading and we will look to finish the remainder of the trading day strong. We are eager for our member firms to now experience the ultra-low latency and exceptional throughput capabilities of our equities technology platform when live trading begins next week.&#8221;</p>
<p>Added Barbara J. Comly, Executive Vice President and General Counsel of MIAX PEARL, &#8220;We are pleased to be launching with test symbols today and for live trading operations to commence on September 29, 2020. We would like to thank all of the SEC Commissioners and the Commission Staff for their efforts throughout the approval process.&#8221;</p>
<p>Earlier this month, MIH announced that it has finalized a strategic transaction with industry-leading firms to trade on MIAX PEARL Equities. The transaction provides participants with the right to invest in MIH in exchange for the prepayment of certain exchange fees and the achievement of certain liquidity volume thresholds on MIAX PEARL Equities. A total of 22 units were offered in the transaction, which was fully subscribed. If all participants fully perform over the duration of this equity rights program, MIAX PEARL Equities&#8217; market share from these participants would be 5.5% of ADV.  Among the firms participating in the transaction are Citadel Securities, LLC, Hudson River Trading, Jump Trading Group, Simplex Trading, LLC, Susquehanna Securities, LLC, and UBS.</p>
<p>In addition, MIH and the Minneapolis Grain Exchange (MGEX), a Designated Contract Market (DCM) and Derivatives Clearing Organization (DCO) announced on August 14, 2020 that they have entered into a definitive agreement and plan of merger under which MIH has agreed to acquire MGEX for a combination of cash and MIH common stock following a demutualization of MGEX by its members and the satisfaction of certain closing conditions including regulatory approval. On September 4, 2020, MGEX&#8217;s seat holders voted overwhelmingly to demutualize.  As a result, MIH and MGEX are now proceeding with merger preparations in accordance with the agreement and plan of merger. As a result of the acquisition, MGEX will become a wholly owned subsidiary of MIH and MIH will continue to maintain the trading and clearing operations of MGEX, including its hard red spring wheat contract, while adding new futures products. The closing is expected to occur in the 4<sup>th</sup> Quarter of 2020.</p>
<p>For further information on MIAX PEARL Equities interface and connectivity specifications, please visit: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2929047-1&amp;h=307680154&amp;u=https%3A%2F%2Fmiaxequities.com%2Finterface-specifications%2Fpearl-equities&amp;a=Interface+Specifications" >Interface Specifications</a> and <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2929047-1&amp;h=750087807&amp;u=https%3A%2F%2Fmiaxequities.com%2Fconnectivity%3Fgid%3Dequities&amp;a=Connectivity+Specifications" >Connectivity Specifications</a> or contact MIAX Trading Operations at <a href="mailto:TradingOperations@MIAXEquities.com" >TradingOperations@<wbr />MIAXEquities.com</a> or Sales at <a href="mailto:Sales@MIAXEquities.com" >Sales@MIAXEquities.com</a>.</p>
<div>
<table border="1" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><b>Corporate Communications Contact</b>:</td>
<td>Natalie Kay</td>
</tr>
<tr>
<td></td>
<td>(215) 790-7806</td>
</tr>
<tr>
<td></td>
<td><u> <a href="mailto:nkay@karmaagency.com" >nkay@karmaagency.com</a> </u></td>
</tr>
</tbody>
</table>
</div>
<p><b>About MIH </b></p>
<p>Miami International Holdings, Inc. (MIH) is the parent holding company of Miami International Securities Exchange, LLC (MIAX<sup>®</sup>), MIAX PEARL, LLC (MIAX PEARL<sup>®</sup>) and MIAX Emerald, LLC (MIAX Emerald&#x2122; and together with MIAX and MIAX PEARL, the MIAX Exchange Group&#x2122;), three national securities exchanges. MIH also owns a controlling interest in the Bermuda Stock Exchange.</p>
<p>MIAX, MIAX PEARL and MIAX Emerald options exchanges leverage the MIAX Exchange Group&#8217;s industry-leading technology and infrastructure to provide their member firms with traditional pricing and pro rata allocation (MIAX), maker-taker pricing and price-time allocation (MIAX PEARL) market structures, and a hybrid market structure with maker-taker pricing and pro rata allocation (MIAX Emerald).</p>
<p>MIAX Options serves as the exclusive exchange venue for cash-settled options on the SPIKES<sup>®</sup> Volatility Index (Ticker: SPIKE), a measure of the expected 30-day volatility in the SPDR<sup>®</sup> S&amp;P 500<sup>®</sup> ETF (SPY).</p>
<p>Under MIAX PEARL&#8217;s exchange license, MIAX PEARL Equities provides its members with best-in-class performance through a combination of high determinism, low latency and high throughput. MIAX PEARL Equities has maker-taker pricing and a price-time allocation model.</p>
<p>The MIAX Exchange Group&#8217;s executive offices and National Operations Center are located in Princeton, NJ, with additional offices located in Miami, FL.</p>
<p>To learn more about MIH and the MIAX Exchange Group visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2929047-1&amp;h=1360832290&amp;u=http%3A%2F%2Fwww.miaxoptions.com%2F&amp;a=www.MIAXOptions.com" >www.MIAXOptions.com</a>.</p>
<p><b>Disclaimer and Cautionary Note Regarding Forward-Looking Statements</b></p>
<p>The press release shall not constitute an offer to sell or a solicitation of an offer to purchase any securities of Miami International Holdings, Inc. (together with its subsidiaries, the Company), and shall not constitute an offer, solicitation or sale in any state or jurisdiction in which such offer; solicitation or sale would be unlawful. This press release may contain forward-looking statements, including forward-looking statements within the meaning of the Private Securities Litigation Reform Act of 1995. Forward-looking statements describe future expectations, plans, results, or strategies and are generally preceded by words such as &#8220;may&#8221;, &#8220;future&#8221;, &#8220;plan&#8221; or &#8220;planned&#8221;, &#8220;will&#8221; or &#8220;should&#8221;, &#8220;expected,&#8221; &#8220;anticipates&#8221;, &#8220;draft&#8221;, &#8220;eventually&#8221; or &#8220;projected&#8221;. You are cautioned that such statements are subject to a multitude of risks and uncertainties that could cause future circumstances, events, or results to differ materially from those projected in the forward-looking statements, including the risks that actual results may differ materially from those projected in the forward-looking statements.</p>
<p>All third-party trademarks (including logos and icons) referenced by the Company remain the property of their respective owners. Unless specifically identified as such, the Company&#8217;s use of third-party trademarks does not indicate any relationship, sponsorship, or endorsement between the owners of these trademarks and the Company. Any references by the Company to third-party trademarks is to identify the corresponding third-party goods and/or services and shall be considered nominative fair use under the trademark law.</p>
</div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/%e2%80%ab%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%aa%d8%b0%d9%88%d9%82-%d9%85%d8%b9-mumm-%d9%84%d9%88%d8%b1%d8%a7%d9%86-%d9%81%d8%b1%d9%8a%d8%b3%d9%86%d8%aa-%d9%8a%d8%ac%d9%84%d8%a8/" rel="prev"><span class="meta-nav">&larr;</span> ‫مواجهة التذوق مع MUMM: لوران فريسنت يجلب رؤيته الريادية لإعادة اختراع تجربة تذوق الشمبانيا من Mumm</a></li>
			<li class="next"><a href="https://turkeynewsgazette.com/%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d8%b9%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a3%d8%ab%d9%86/" rel="next">مواصلة تقدم عجلة الاقتصاد العراقي أثناء الجائحة بفضل ازدياد المعاملات المنفذة عبر بطاقات كي كارد بمقدار ثلاثة أضعاف <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%ac%d9%8a-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d9%83%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a8%d9%86/" rel="bookmark" title="جي بي آي تعلن عن إكمال التمويل لمشروع بناء جيفرسون ستيديوم بارك">جي بي آي تعلن عن إكمال التمويل لمشروع بناء جيفرسون ستيديوم بارك</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%ac%d9%8a-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d9%83%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a8%d9%86/" title="4:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-03-13T16:00:43+00:00">March 13, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%e2%80%ab%d8%aa%d9%8a-%d9%8a%d9%88-%d9%81%d9%8a-%d8%b1%d8%a7%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d8%af-%d9%88%d8%a3%d9%88%d8%a8%d9%86-%d8%b3%d9%83%d8%a7%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%aa%d9%83/" rel="bookmark" title="‫تي يو في راين لاند وأوبن سكاي: “عمليتك الصناعية غير آمنة إن لم تكن مؤمنة”">‫تي يو في راين لاند وأوبن سكاي: “عمليتك الصناعية غير آمنة إن لم تكن مؤمنة”</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%e2%80%ab%d8%aa%d9%8a-%d9%8a%d9%88-%d9%81%d9%8a-%d8%b1%d8%a7%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d8%af-%d9%88%d8%a3%d9%88%d8%a8%d9%86-%d8%b3%d9%83%d8%a7%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%aa%d9%83/" title="10:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-01-24T10:31:06+00:00">January 24, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/huawei-releases-best-5g-network-to-empower-business-success/" rel="bookmark" title="Huawei Releases Best 5G Network to Empower Business Success">Huawei Releases Best 5G Network to Empower Business Success</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/huawei-releases-best-5g-network-to-empower-business-success/" title="7:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-21T07:32:56+00:00">February 21, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search News</span></h3><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/09/'> September 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/08/'> August 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/07/'> July 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/06/'> June 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://turkeynewsgazette.com/2020/09/01/" aria-label="Posts published on September 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/09/02/" aria-label="Posts published on September 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/09/03/" aria-label="Posts published on September 3, 2020">3</a></td><td><a href="https://turkeynewsgazette.com/2020/09/04/" aria-label="Posts published on September 4, 2020">4</a></td><td><a href="https://turkeynewsgazette.com/2020/09/05/" aria-label="Posts published on September 5, 2020">5</a></td><td><a href="https://turkeynewsgazette.com/2020/09/06/" aria-label="Posts published on September 6, 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/09/07/" aria-label="Posts published on September 7, 2020">7</a></td><td><a href="https://turkeynewsgazette.com/2020/09/08/" aria-label="Posts published on September 8, 2020">8</a></td><td><a href="https://turkeynewsgazette.com/2020/09/09/" aria-label="Posts published on September 9, 2020">9</a></td><td><a href="https://turkeynewsgazette.com/2020/09/10/" aria-label="Posts published on September 10, 2020">10</a></td><td><a href="https://turkeynewsgazette.com/2020/09/11/" aria-label="Posts published on September 11, 2020">11</a></td><td><a href="https://turkeynewsgazette.com/2020/09/12/" aria-label="Posts published on September 12, 2020">12</a></td><td><a href="https://turkeynewsgazette.com/2020/09/13/" aria-label="Posts published on September 13, 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/09/14/" aria-label="Posts published on September 14, 2020">14</a></td><td><a href="https://turkeynewsgazette.com/2020/09/15/" aria-label="Posts published on September 15, 2020">15</a></td><td><a href="https://turkeynewsgazette.com/2020/09/16/" aria-label="Posts published on September 16, 2020">16</a></td><td><a href="https://turkeynewsgazette.com/2020/09/17/" aria-label="Posts published on September 17, 2020">17</a></td><td><a href="https://turkeynewsgazette.com/2020/09/18/" aria-label="Posts published on September 18, 2020">18</a></td><td><a href="https://turkeynewsgazette.com/2020/09/19/" aria-label="Posts published on September 19, 2020">19</a></td><td><a href="https://turkeynewsgazette.com/2020/09/20/" aria-label="Posts published on September 20, 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/09/21/" aria-label="Posts published on September 21, 2020">21</a></td><td><a href="https://turkeynewsgazette.com/2020/09/22/" aria-label="Posts published on September 22, 2020">22</a></td><td><a href="https://turkeynewsgazette.com/2020/09/23/" aria-label="Posts published on September 23, 2020">23</a></td><td><a href="https://turkeynewsgazette.com/2020/09/24/" aria-label="Posts published on September 24, 2020">24</a></td><td><a href="https://turkeynewsgazette.com/2020/09/25/" aria-label="Posts published on September 25, 2020">25</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/09/26/" aria-label="Posts published on September 26, 2020">26</a></td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://turkeynewsgazette.com/2020/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
										Copyright © 2020 - Turkey News Gazette. All rights reserved.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/turkeynewsgazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/navigation.js?ver=5.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.1' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pJMLkDrQE" value="oh*au2P_n" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-orlpJYqMfz" value="vM[ZhS2Q_]3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zjlvcmwx_s" value="6ZW4KSBHO2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IJ_SbqjVFdcn" value="qs3yElmh@PFf" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pJMLkDrQE" value="oh*au2P_n" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-orlpJYqMfz" value="vM[ZhS2Q_]3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zjlvcmwx_s" value="6ZW4KSBHO2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IJ_SbqjVFdcn" value="qs3yElmh@PFf" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("pJMLkDrQE", "oh*au2P_n");
data.data.append("-orlpJYqMfz", "vM[ZhS2Q_]3");
data.data.append("zjlvcmwx_s", "6ZW4KSBHO2");
data.data.append("IJ_SbqjVFdcn", "qs3yElmh@PFf");
                    }
                    else {
                        data.data =  data.data + '&pJMLkDrQE=oh*au2P_n&-orlpJYqMfz=vM[ZhS2Q_]3&zjlvcmwx_s=6ZW4KSBHO2&IJ_SbqjVFdcn=qs3yElmh@PFf';
                    }
                }
            });

        });
	</script>
	</body>
</html>
