<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات وحوكمتها (GDPR) - Turkey News Gazette</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://turkeynewsgazette.com/‫-شركة-elevatus-إعتمدت-اللوائح-العالمية-لحما/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات وحوكمتها (GDPR) - Turkey News Gazette" />
	<meta property="og:description" content="سعياً للتطور المستمر لتطبيق أفضل الممارسات العالمية لسياسات الخصوصية و حماية البيانات الشخصية و بناء الثقة مع الأشخاص والمؤسسات في الاتحاد الأوروبي وجميع أنحاء العالم. تعلن شركة إليفاتوس عن التزامها في تطبيق اللائحة العامة لحماية البيانات ودعم الحقوق الفردية  في التعامل مع البيانات الشخصية بأعلى معاييرالأمان.  لندن، 6 كانون الأول/ديسمبر، 2020بي آر نيوزواير / — يعتبر نظام حماية البيانات المطبق في شركة […]" />
	<meta property="og:url" content="https://turkeynewsgazette.com/‫-شركة-elevatus-إعتمدت-اللوائح-العالمية-لحما/" />
	<meta property="og:site_name" content="Turkey News Gazette" />
	<meta property="article:published_time" content="2020-12-06T15:05:20+00:00" />
	<meta property="og:image" content="https://mma.prnewswire.com/media/1357954/Elevatus_GDPR.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Asianet Pakistan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://turkeynewsgazette.com/wp-content/cache/minify/deec5.css" media="all" />


<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://turkeynewsgazette.com/wp-content/cache/minify/4bf51.css" media="all" />


<script src="https://turkeynewsgazette.com/wp-content/cache/minify/c7035.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://turkeynewsgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://turkeynewsgazette.com/wp-json/wp/v2/posts/81555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=81555' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25e2%2580%25ab-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a9-elevatus-%25d8%25a5%25d8%25b9%25d8%25aa%25d9%2585%25d8%25af%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2584%25d9%2588%25d8%25a7%25d8%25a6%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d8%25ad%25d9%2585%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25e2%2580%25ab-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a9-elevatus-%25d8%25a5%25d8%25b9%25d8%25aa%25d9%2585%25d8%25af%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2584%25d9%2588%25d8%25a7%25d8%25a6%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d8%25ad%25d9%2585%25d8%25a7%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/turkeynewsgazette.com\/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7\/","headline":"‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات وحوكمتها (GDPR)","description":"سعياً للتطور المستمر لتطبيق أفضل الممارسات العالمية لسياسات الخصوصية و حماية البيانات الشخصية و بناء الثقة مع الأشخاص والمؤسسات في الاتحاد الأوروبي وجميع..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/turkeynewsgazette.com\/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7\/","headline":"‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات وحوكمتها (GDPR)","description":"سعياً للتطور المستمر لتطبيق أفضل الممارسات العالمية لسياسات الخصوصية و حماية البيانات الشخصية و بناء الثقة مع الأشخاص والمؤسسات في الاتحاد الأوروبي وجميع...","copyrightYear":"2020"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/turkeynewsgazette.com\/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7\/"},"url":"https:\/\/turkeynewsgazette.com\/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7\/","headline":"‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات...","datePublished":"2020-12-06T15:05:20+00:00","dateModified":"2020-12-06T15:05:20+00:00","publisher":{"@type":"Organization","@id":"https:\/\/turkeynewsgazette.com\/#organization","name":"Turkey News gazette","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/mma.prnewswire.com\/media\/1357954\/Elevatus_GDPR.jpg","width":696,"height":"143"},"articleSection":"Arabic","description":"سعياً للتطور المستمر لتطبيق أفضل الممارسات العالمية لسياسات الخصوصية و حماية البيانات الشخصية و بناء الثقة مع الأشخاص والمؤسسات في الاتحاد الأوروبي وجميع أنحاء العالم. تعلن شركة إليفاتوس عن التزامها في تطبيق اللائحة العامة لحماية البيانات ودعم الحقوق الفردية  في التعامل مع البيانات الشخصية بأعلى معاييرالأمان.  لندن، 6 كانون الأول\/ديسمبر، 2020بي آر نيوزواير \/ — يعتبر نظام حماية البيانات المطبق في شركة […]","author":{"@type":"Person","name":"Asianet Pakistan","url":"https:\/\/turkeynewsgazette.com\/author\/asianet-pakistan\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/fb9a54381fd455b372701227e0916124?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/pr.asianetpakistan.com"]},"commentCount":"0"}</script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://turkeynewsgazette.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://turkeynewsgazette.com/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7/",
                "name": "\u202b \u0634\u0631\u0643\u0629 ELEVATUS \u0625\u0639\u062a\u0645\u062f\u062a \u0627\u0644\u0644\u0648\u0627\u0626\u062d \u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629 \u0644\u062d\u0645\u0627\u064a\u0629 \u0627\u0644\u0628\u064a\u0627\u0646\u0627\u062a \u0648\u062d\u0648\u0643\u0645\u062a\u0647\u0627 (GDPR)"
            }
        }
    ]
}</script>

<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body class="post-template-default single single-post postid-81555 single-format-standard custom-background wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Sunday, December 6, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-81555" class="post-81555 post type-post status-publish format-standard hentry category-arabic category-mena category-press-release">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/arabic/"  rel="category tag">Arabic</a>&nbsp;<a href="https://turkeynewsgazette.com/category/mena/"  rel="category tag">MENA</a>&nbsp;<a href="https://turkeynewsgazette.com/category/press-release/"  rel="category tag">Press Release</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			‫ شركة ELEVATUS إعتمدت اللوائح العالمية لحماية البيانات وحوكمتها (GDPR)   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/%e2%80%ab-%d8%b4%d8%b1%d9%83%d8%a9-elevatus-%d8%a5%d8%b9%d8%aa%d9%85%d8%af%d8%aa-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d8%a7/" title="3:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-06T15:05:20+00:00">December 6, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://turkeynewsgazette.com/author/asianet-pakistan/"
					   title="Asianet Pakistan">Asianet Pakistan					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div>
<div>
<div>
<p dir="rtl">سعياً للتطور المستمر لتطبيق أفضل الممارسات العالمية لسياسات الخصوصية و حماية البيانات الشخصية و بناء الثقة مع الأشخاص والمؤسسات في الاتحاد الأوروبي وجميع أنحاء العالم. تعلن شركة إليفاتوس عن التزامها في تطبيق اللائحة العامة لحماية البيانات ودعم الحقوق الفردية  في التعامل مع البيانات الشخصية بأعلى معاييرالأمان.</p>
<p dir="rtl"> لندن، 6 كانون الأول/ديسمبر، 2020بي آر نيوزواير / &#8212; يعتبر نظام حماية البيانات المطبق في شركة إليفاتوس اهم متطلب من المؤسسات لحماية المعلومات الشخصية من الانتهاكات التي يتعرض لها مستخدمين التطبيقات السحابية، حيث يتكون نظام الحماية من مجموعة من القواعد المصممة لمنح جميع مواطني الاتحاد الأوروبي مزيدًا من الثقة في التعامل وإدارة البيانات  الشخصية، وعلى الرغم من أن لائحة الحماية هذه تنطبق على المؤسسات التي تخدم مواطني الاتحاد الأوروبي، إلا أن إليفاتوس تلتزم بتطبيقها كأفضل ممارسة لحماية البيانات لجميع عملائها في جميع أنحاء العالم للحفاظ على بياناتهم.<img class="alignleft" title="Tech company Elevatus announces its full compliance with GDPR. This compliance serves to secure and support the individual rights and personal data for all of Elevatus’ worldwide clients." src="https://mma.prnewswire.com/media/1357954/Elevatus_GDPR.jpg" alt="Tech company Elevatus announces its full compliance with GDPR. This compliance serves to secure and support the individual rights and personal data for all of Elevatus’ worldwide clients." width="308" height="143" align="middle" border="0" /></p>
<p dir="rtl">تم اتخاذ عدد من التدابير و الاجرائات لضمان إمتثال إليفاتوس للائحة العامة لحماية البيانات وتضمنت على سبيل المثال تصميم البنية التحتية الأمنية و فصل جميع الوظائف المختلفة بشكل صحيح على المستويين التقني والتشغيلي، و مراجعة بائعي الأطراف الثالثة وإلغاء الإعلانات المخصصة في الاتحاد الأوروبي.</p>
<p dir="rtl">أوضح السيد ينال قشوع، الرئيس التنفيذي لعلم البيانات في إليفاتوس، عن مسؤوليته في حماية البيانات مع استمرارية الإمتثال والتنفيذ والتدقيق  لنظام أللائحة العامة لحماية البيانات.  وقال: &#8220;لقد قمنا بتطبيق معاير الامان وتحسينها  بشكل كبير، حيث لدينا الآن برنامج يتماثل حوكمة البيانات، الذي يسمح لنا وباستمرار التدقيق في عملياتنا وتحسينها. ويمكن أن يكون نظام حماية المعلومات إطارًا وأصلًا رائعا للشركات لزيادة الوعي داخليًا وتثقيف موظفيها، وتعزيز ثقافة خصوصية البيانات &#8220;.</p>
<p dir="rtl"> وأعلنت إليفاتوس أنها تقوم بوضع سياساتها وتحديثها وفقًا لإرشادات اللوائح العامة لحماية البيانات. ويرسخ فريق خبراء إليفاتوس أنفسهم كمعالجين ومتحكمين في إدارة البيانات، حيث قاموا بأتمتة سياسات الاحتفاظ بالبيانات وطرق الوصول اليها والامتثال للحقوق القانونية لموضوعات البيانات بطريقة تعاقدية أو بناءً على التزام قانوني.</p>
<p dir="rtl">وتضمن إليفاتوس من خلال سياسة الخصوصية أن تتضمن بنية النظام عناصر تحكم ومواصفات وعمليات وسياسات تصادق على حماية البيانات الشخصية كجزء من دورة حياة تطوير البرامج وذلك لتسهيل حقوق عملائها في الوصول إلى بياناتهم وتصحيحها ومسحها.</p>
<p dir="rtl">علاوة على ذلك، يزيد الالتزام بلوائح حماية البيانات من التوافق مع التكنولوجيا المتطورة ويغرس ثقة أعمق لدى العملاء اذ يقلل من تكاليف حفظ و صيانة البيانات ويحد من القرارات التعسفية، حيث لا تستطيع الشركات اتخاذ قرارات بناءً على البيانات الفردية وحدها. ولقد اتخذت اليفاتوس جميع الخطوات اللازمة لتكون متوافقة باستمرار ومسؤولة عن الشعور بالأمان  بين الموظفين والعملاء وجهات الاتصال التجارية.</p>
<p dir="rtl"><b>أخيرا:</b></p>
<p dir="rtl">إن شركة &#8221; إليفاتوس&#8221; هي مزود لحلول أعمال في مجال أتمتة عملية اتخاذ القرار من خلال توظيف الذكاء الاصطناعي الذي يُسهم بدوره في الارتقاء ببيئة الأعمال في الشركات. وتوفر الشركة حلول فريدة من نوعها لمساعدة القطاعات في مختلف أرجاء العالم على تحقيق نجاح أكبر و إطلاق العنان لإمكاناتها الكاملة.</p>
<p dir="rtl"><b> أطلب العرض:</b><br />
<a href="http://landing.elevatus.io/elevatus" > <span dir="ltr">www.elevatus.io</span> </a></p>
<p dir="rtl"><b> <span dir="ltr"> </span> </b> <b>سياسة الخصوصية:</b><br />
<a href="https://www.elevatus.io/privacy-policy/" > <span dir="ltr">https://www.elevatus.io/<wbr />privacy-policy/</span></a></p>
<p dir="rtl"><b> <span dir="ltr"> </span> </b> <b>معلومات الاتصال:   </b><br />
تيما رسول<br />
إليفاتوس إنك<br />
<a href="mailto:contact@elevatus.io" ><span dir="ltr">contact@elevatus.io</span> </a><br />
1060 20 777 962+</p>
<p dir="rtl">الصورة &#8211; <a href="https://mma.prnewswire.com/media/1357954/Elevatus_GDPR.jpg" ><span dir="ltr">https://mma.prnewswire.com/<wbr />media/1357954/Elevatus_GDPR.<wbr />jpg</span></a></p>
</div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/%d9%85%d9%8a%d8%a7%d9%85%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%a7%d8%b4%d9%8a%d9%88%d9%86%d8%a7%d9%84-%d9%87%d9%88%d9%84%d8%af%d9%86%d8%ba%d8%b2-%d8%aa%d8%a8%d9%84%d8%ba-%d8%b9%d9%86-%d9%86%d8%aa-3/" rel="prev"><span class="meta-nav">&larr;</span> ميامي إنترناشيونال هولدنغز تبلغ عن نتائج تجارة مجموعة مياكس إكستشينج لشهر  نوفمبر 2020</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/young-leaders-from-us-and-africa-unite-in-morocco-for-fellowship-on-negotiation-conflict-resolution-2/" rel="bookmark" title="Young Leaders from US and Africa Unite in Morocco for Fellowship on Negotiation &amp; Conflict Resolution">Young Leaders from US and Africa Unite in Morocco for Fellowship on Negotiation &amp; Conflict Resolution</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/young-leaders-from-us-and-africa-unite-in-morocco-for-fellowship-on-negotiation-conflict-resolution-2/" title="8:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-29T20:00:58+00:00">October 29, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%af%d8%a8%d9%8a-%d8%aa%d8%b7%d8%a8%d9%82-%d8%ad%d9%84%d9%88%d9%84-%d8%a3%d9%88%d9%85%d9%86%d9%8a%d8%b3%d9%8a%d9%84-%d9%84%d8%b5%d8%b1/" rel="bookmark" title="هيئة الصحة بدبي تطبق حلول أومنيسيل لصرف الدواء الروبوتية في مستشفيي راشد ودبي">هيئة الصحة بدبي تطبق حلول أومنيسيل لصرف الدواء الروبوتية في مستشفيي راشد ودبي</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%af%d8%a8%d9%8a-%d8%aa%d8%b7%d8%a8%d9%82-%d8%ad%d9%84%d9%88%d9%84-%d8%a3%d9%88%d9%85%d9%86%d9%8a%d8%b3%d9%8a%d9%84-%d9%84%d8%b5%d8%b1/" title="4:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-05-02T04:00:00+00:00">May 2, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" rel="bookmark" title="مايكروسوفت تعلن عن الفائزين والمشاركين النهائيين لشريك العام 2019">مايكروسوفت تعلن عن الفائزين والمشاركين النهائيين لشريك العام 2019</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" title="5:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-06-07T17:07:24+00:00">June 7, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search News</span></h3><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/turkey-news-gazette-reliable-news-sources-about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/12/'> December 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/11/'> November 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/10/'> October 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/09/'> September 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/08/'> August 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/07/'> July 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/06/'> June 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>December 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://turkeynewsgazette.com/2020/12/01/" aria-label="Posts published on December 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/12/02/" aria-label="Posts published on December 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/12/03/" aria-label="Posts published on December 3, 2020">3</a></td><td><a href="https://turkeynewsgazette.com/2020/12/04/" aria-label="Posts published on December 4, 2020">4</a></td><td><a href="https://turkeynewsgazette.com/2020/12/05/" aria-label="Posts published on December 5, 2020">5</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/12/06/" aria-label="Posts published on December 6, 2020">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://turkeynewsgazette.com/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
										Copyright © 2020 - Turkey News Gazette. All rights reserved.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->





<script src="https://turkeynewsgazette.com/wp-content/cache/minify/cef43.js"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 66/90 queries in 0.422 seconds using disk

Served from: turkeynewsgazette.com @ 2020-12-06 19:50:15 by W3 Total Cache
-->