<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>‫كيف يعمل نهج الصين القائم على الناس؟ | Turkey News Gazette</title>

<!-- All In One SEO Pack 3.5.2ob_start_detected [-1,-1] -->

<meta name="keywords"  content="arabic,mena,press release" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://turkeynewsgazette.com/‫كيف-يعمل-نهج-الصين-القائم-على-الناس؟/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-93844115-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://turkeynewsgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‫التخطيط لبدء إنتاج رقاقة الذكاء الاصطناعي التالية المرتداة من هوامي “هوانغشان -2” بكميات كبيرة في الربع الرابع من العام 2020، توفير 50% من الطاقة مع كشف أسرع للرجفان الأذيني' href='https://turkeynewsgazette.com/%e2%80%ab%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d9%84%d8%a8%d8%af%d8%a1-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b1%d9%82%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=67962' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25e2%2580%25ab%25d9%2583%25d9%258a%25d9%2581-%25d9%258a%25d8%25b9%25d9%2585%25d9%2584-%25d9%2586%25d9%2587%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25b5%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b3%25d8%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25e2%2580%25ab%25d9%2583%25d9%258a%25d9%2581-%25d9%258a%25d8%25b9%25d9%2585%25d9%2584-%25d9%2586%25d9%2587%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25b5%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b3%25d8%259f%2F&#038;format=xml" />
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-67962 single-format-standard custom-background wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Thursday, June 18, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-67962" class="post-67962 post type-post status-publish format-standard hentry category-arabic category-mena category-press-release">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/arabic/"  rel="category tag">Arabic</a>&nbsp;<a href="https://turkeynewsgazette.com/category/mena/"  rel="category tag">MENA</a>&nbsp;<a href="https://turkeynewsgazette.com/category/press-release/"  rel="category tag">Press Release</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			‫كيف يعمل نهج الصين القائم على الناس؟   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/%e2%80%ab%d9%83%d9%8a%d9%81-%d9%8a%d8%b9%d9%85%d9%84-%d9%86%d9%87%d8%ac-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b3%d8%9f/" title="2:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-18T14:02:46+00:00">June 18, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://turkeynewsgazette.com/author/asianet-pakistan/"
					   title="Asianet Pakistan">Asianet Pakistan					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div>
<div>
<div>
<p dir="rtl">بكين، 18 حزيران/يونيو، 2020 / بي آر نيوزواير / &#8212; تقرير من سي جي تي أن:</p>
<p dir="rtl">تعهدت الصين بالقضاء على الفقر وإكمال بناء مجتمع مزدهر بصورة معتدلة هذا العام، وفقا لتقرير عمل حكومي تم تقديمه للدورة الثالثة عشرة لمؤتمر الشعب الوطني المنعقدة في شهر أيار/مايو، بالرغم من التحديات التي فرضتها جائحة كوفيد-19.</p>
<p dir="rtl">ولإكمال هذه المهمة، يجب رفع 5.51 شخص من براثن الفقر عبر 52 محافظة خلال أكثر قليلا من ستة أشهر.</p>
<p dir="rtl">لقد وفرت جهود الصين للفقراء فرصاً لحياة أفضل. تخلص أكثر من 93 مليون من سكان الريف في الصين من الفقر في الفترة بين 2013 إلى 2019، وعلى مدار سبع سنوات متتالية، خرج أكثر من 10 ملايين شخص في البلاد من الفقر سنويًا<span dir="ltr">.</span></p>
<p dir="rtl">وقال الرئيس شي جنبينغ، خلال تفقده لمنطقة نينغشيا هيو ذاتية الحكم لقومية هوي شمال غرب الصين في الفترة من 8 إلى 10 حزيران/يونيو، إن النجاح يمثل التقاليد الجميلة للأمة الصينية والقوة الكبيرة للنظام الاشتراكي بخصائص صينية لتمكين الناس من جميع المجموعات العرقية من السير معا في مجتمع مزدهر باعتدال من جميع النواحي<span dir="ltr">.</span></p>
<p dir="rtl"><b>فلسفة محورها الإنسان وتخفيف وطأة الفقر</b></p>
<p dir="rtl">يعتبر النهج الذي يركز على الناس أمرًا محوريًا في فلسفة شي السياسية. إنها جزء من أجندة البلاد، إلى جانب معالجة الفساد، وتخفيف حدة الفقر وتحسين مستويات المعيشة للناس، بالإضافة إلى جهود الوقاية والسيطرة على جائحة كوفيد -19.</p>
<p dir="rtl">منذ أن أصبح الأمين العام للجنة المركزية للحزب الشيوعي الصيني في العام 2012، قال شي في مناسبات مختلفة أن &#8220;رغبة الناس في حياة أفضل هي الهدف الذي نسعى لتحقيقه<span dir="ltr">&#8220;.</span></p>
<p dir="rtl">وقال شي خلال زيارته إلى نينغشيا في حزيران/يونيو، عند معالجة قضية تخفيف حدة الفقر، &#8220;لا يجب ترك أي أقلية عرقية واحدة متخلفة عن الركب في بناء البلاد لمجتمع مزدهر باعتدال من جميع النواحي<span dir="ltr">&#8220;.</span></p>
<p dir="rtl">وطالب المسؤولين المحليين وأعضاء الحزب بالتمسك بفلسفة التنمية التي تركز على الناس، ووضع مصالح المزارعين أولاً في تطوير الزراعة الحديثة ومشاريع السياحة الثقافية لزيادة دخولهم<span dir="ltr">.</span></p>
<p dir="rtl"><b>حياة الناس تأتي أولاً خلال جائحة</b> <b> </b> <b>كوفيد -19</b></p>
<p dir="rtl">كانت الفلسفة التي تتمحور حول الناس أساسية في جهود الوقاية والسيطرة الصينية على جائحة <span dir="ltr"> </span>كوفيد -19بعد بدء تفشيكوفيد -19، استجابت اللجنة المركزية للحزب الشيوعي الصيني، بقيادة شي، بسرعة وتعهدت بحماية حياة الناس وصحتهم بأي ثمن<span dir="ltr">.</span></p>
<p dir="rtl">حشدت الحكومة المركزية العاملين في المجال الطبي بالإضافة إلى المعدات الأكثر تقدمًا والموارد الأكثر احتياجًا من جميع أنحاء البلاد إلى هوبي، المقاطعة الأكثر تضرراً<span dir="ltr">.</span></p>
<p dir="rtl"><span dir="ltr">&#8220;</span>ما ذا تعني فلسفة الناس أولاً؟&#8221; سأل شي في سؤال استنكاري عند التحدث مع نواب من منغوليا الداخلية في اليوم الأول من الاجتماع السنوي لمجلس الشعب لهذا العام في 22 أيار/مايو<span dir="ltr">.</span></p>
<p dir="rtl"><span dir="ltr">&#8220;</span>قام حوالي 10 من العاملين في المجال الطبي برعاية كل مريض بدقة لعشرات الأيام، وأخيرًا أنقذوا حياة مريض. عمل الكثير من الأشخاص معًا لإنقاذ حياة مريض واحد. وهذا، في جوهره، يجسد القيام بكل ما يلزم (لإنقاذ الأرواح)، وقال شي &#8220;في اشارة الى حالة مريض كوفيد -19 (87 عاما) الذي أشرف على علاجه  الدكتور لوه جي، وهو ايضا نائب من مقاطعة هوبي في المجلس الوطني لنواب الشعب الصيني الثالث عشر<span dir="ltr">.</span></p>
<p dir="rtl">وقال شي &#8220;نحن مستعدون لإنقاذ الأرواح بأي ثمن. بغض النظر عن عمر المرضى ومدى خطورة ظروفهم، فإننا لا نستسلم أبدًا<span dir="ltr">&#8220;.</span></p>
<p dir="rtl">خلال جائحةكوفيد -19، عرف العاملون الصحيون في جميع أنحاء العالم أن كبار السن هم الأكثر صعوبة في العلاج ويتطلبون الموارد الطبية الأكثر تعقيدًا. أعطت الصين كل مريض معاملة متساوية بغض النظر عن سنه أو ثروته<span dir="ltr">.</span></p>
<p dir="rtl">وذكر تقرير عمل الحكومة هذا العام أن الاقتصاد الصيني حقق نموا سلبيا في الربع الأول من هذا العام، ولكنه &#8220;ثمن يستحق الدفع&#8221; لاحتواءجائحة كوفيد -19وإنقاذ الأرواح<span dir="ltr"> &#8220;.</span></p>
<p dir="rtl">للوصول إلى النسخة الأصلية للمقال، يرجى الضغط هنا <a href="https://news.cgtn.com/news/2020-06-15/How-does-China-s-people-centric-approach-work--RltEZhT3jy/index.html?utm_source=bluef&amp;utm_medium=CgtnWebsiteCampaign&amp;utm_campaign=xi" ><b><span dir="ltr">HERE</span></b></a>.</p>
<p dir="rtl">الفيديو – <a href="https://www.youtube.com/watch?v=w4_Px0PE3-c" ><span dir="ltr">https://www.youtube.com/watch?<wbr />v=w4_Px0PE3-c</span></a><span dir="ltr"> </span></p>
</div>
<div dir="rtl"></div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/%e2%80%ab%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d9%84%d8%a8%d8%af%d8%a1-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b1%d9%82%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5/" rel="prev"><span class="meta-nav">&larr;</span> ‫التخطيط لبدء إنتاج رقاقة الذكاء الاصطناعي التالية المرتداة من هوامي “هوانغشان -2” بكميات كبيرة في الربع الرابع من العام 2020، توفير 50% من الطاقة مع كشف أسرع للرجفان الأذيني</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/radisson-hotel-group-announces-radisson-collection/" rel="bookmark" title="Radisson Hotel Group announces Radisson Collection">Radisson Hotel Group announces Radisson Collection</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/radisson-hotel-group-announces-radisson-collection/" title="10:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-03-05T10:11:49+00:00">March 5, 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%b4%d8%b1%d9%83%d8%aa%d8%a7gemalto-%d9%88worldline%d8%aa%d8%aa%d8%b9%d8%a7%d8%b6%d8%af%d8%a7%d9%86-%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d9%88%d8%b3%d9%87%d9%88%d9%84%d8%a9/" rel="bookmark" title="شركتاGemalto وWorldlineتتعاضدان لزيادة سرعة وسهولة نشر عمليات الدفع عبر الجوال لمُصدري البطاقات البنكية">شركتاGemalto وWorldlineتتعاضدان لزيادة سرعة وسهولة نشر عمليات الدفع عبر الجوال لمُصدري البطاقات البنكية</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%b4%d8%b1%d9%83%d8%aa%d8%a7gemalto-%d9%88worldline%d8%aa%d8%aa%d8%b9%d8%a7%d8%b6%d8%af%d8%a7%d9%86-%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d9%88%d8%b3%d9%87%d9%88%d9%84%d8%a9/" title="5:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-04-06T05:00:15+00:00">April 6, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d9%86%d8%af%d8%b1%d8%a7%d9%8a-%d8%b9%d9%86-%d8%ac%d9%87%d9%88/" rel="bookmark" title="بيان رئيس مجلس إدارة شركة مندراي عن جهود الشركة لمكافحة وباء كوفيد-19">بيان رئيس مجلس إدارة شركة مندراي عن جهود الشركة لمكافحة وباء كوفيد-19</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d9%86%d8%af%d8%b1%d8%a7%d9%8a-%d8%b9%d9%86-%d8%ac%d9%87%d9%88/" title="11:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T11:08:34+00:00">April 9, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search News</span></h3><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/06/'> June 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>June 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://turkeynewsgazette.com/2020/06/01/" aria-label="Posts published on June 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/06/02/" aria-label="Posts published on June 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/06/03/" aria-label="Posts published on June 3, 2020">3</a></td><td><a href="https://turkeynewsgazette.com/2020/06/04/" aria-label="Posts published on June 4, 2020">4</a></td><td><a href="https://turkeynewsgazette.com/2020/06/05/" aria-label="Posts published on June 5, 2020">5</a></td><td><a href="https://turkeynewsgazette.com/2020/06/06/" aria-label="Posts published on June 6, 2020">6</a></td><td><a href="https://turkeynewsgazette.com/2020/06/07/" aria-label="Posts published on June 7, 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/06/08/" aria-label="Posts published on June 8, 2020">8</a></td><td><a href="https://turkeynewsgazette.com/2020/06/09/" aria-label="Posts published on June 9, 2020">9</a></td><td><a href="https://turkeynewsgazette.com/2020/06/10/" aria-label="Posts published on June 10, 2020">10</a></td><td><a href="https://turkeynewsgazette.com/2020/06/11/" aria-label="Posts published on June 11, 2020">11</a></td><td><a href="https://turkeynewsgazette.com/2020/06/12/" aria-label="Posts published on June 12, 2020">12</a></td><td><a href="https://turkeynewsgazette.com/2020/06/13/" aria-label="Posts published on June 13, 2020">13</a></td><td><a href="https://turkeynewsgazette.com/2020/06/14/" aria-label="Posts published on June 14, 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/06/15/" aria-label="Posts published on June 15, 2020">15</a></td><td><a href="https://turkeynewsgazette.com/2020/06/16/" aria-label="Posts published on June 16, 2020">16</a></td><td><a href="https://turkeynewsgazette.com/2020/06/17/" aria-label="Posts published on June 17, 2020">17</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/06/18/" aria-label="Posts published on June 18, 2020">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://turkeynewsgazette.com/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
										Copyright © 2020 - Turkey News Gazette. All rights reserved.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/turkeynewsgazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
