<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>كافالان تفاجىء نخبة شاربي الويسكي اليابانيين | Turkey News Gazette</title>

<!-- All In One SEO Pack 3.5.2ob_start_detected [-1,-1] -->

<meta name="keywords"  content="general" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://turkeynewsgazette.com/#organization","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#logo","url":"https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png","caption":""},"image":{"@id":"https://turkeynewsgazette.com/#logo"}},{"@type":"WebSite","@id":"https://turkeynewsgazette.com/#website","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","publisher":{"@id":"https://turkeynewsgazette.com/#organization"}},{"@type":"WebPage","@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#webpage","url":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/","inLanguage":"en-US","name":"كافالان تفاجىء نخبة شاربي الويسكي اليابانيين","isPartOf":{"@id":"https://turkeynewsgazette.com/#website"},"breadcrumb":{"@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#breadcrumblist"},"datePublished":"2020-07-10T16:06:03+00:00","dateModified":"2020-07-10T16:06:03+00:00"},{"@type":"Article","@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#article","isPartOf":{"@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#webpage"},"author":{"@id":"https://turkeynewsgazette.com/author/tngadmin01/#author"},"headline":"كافالان تفاجىء نخبة شاربي الويسكي اليابانيين","datePublished":"2020-07-10T16:06:03+00:00","dateModified":"2020-07-10T16:06:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#webpage"},"publisher":{"@id":"https://turkeynewsgazette.com/#organization"},"articleSection":"General","image":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#primaryimage","url":"https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png","width":346,"height":54}},{"@type":"Person","@id":"https://turkeynewsgazette.com/author/tngadmin01/#author","name":"tngadmin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#personlogo","url":"https://secure.gravatar.com/avatar/ff4aa10d4f36ab9dc3cce9e101792273?s=96&d=mm&r=g","width":96,"height":96,"caption":"tngadmin"}},{"@type":"BreadcrumbList","@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/","url":"https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/","name":"كافالان تفاجىء نخبة شاربي الويسكي اليابانيين"}}]}]}</script>
<link rel="canonical" href="https://turkeynewsgazette.com/كافالان-تفاجىء-نخبة-شاربي-الويسكي-الي/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-93844115-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; كافالان تفاجىء نخبة شاربي الويسكي اليابانيين Comments Feed" href="https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://turkeynewsgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‫حملة تواصل مؤسسة “ألايت” الصحية لكوفيد-19 “بأيدينا” تصل إلى 100 مليون شخص في العالم' href='https://turkeynewsgazette.com/%e2%80%ab%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a3%d9%84%d8%a7%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%83%d9%88/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=69129' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d9%2583%25d8%25a7%25d9%2581%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ac%25d9%2589%25d8%25a1-%25d9%2586%25d8%25ae%25d8%25a8%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d9%258a%25d8%25b3%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d9%2583%25d8%25a7%25d9%2581%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ac%25d9%2589%25d8%25a1-%25d9%2586%25d8%25ae%25d8%25a8%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d9%258a%25d8%25b3%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%258a%2F&#038;format=xml" />
<link rel="pingback" href="https://turkeynewsgazette.com/xmlrpc.php"><script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-69129 single-format-standard custom-background wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Friday, July 10, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-69129" class="post-69129 post type-post status-publish format-standard hentry category-general">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			كافالان تفاجىء نخبة شاربي الويسكي اليابانيين   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/%d9%83%d8%a7%d9%81%d8%a7%d9%84%d8%a7%d9%86-%d8%aa%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d9%86%d8%ae%d8%a8%d8%a9-%d8%b4%d8%a7%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d9%8a%d8%b3%d9%83%d9%8a-%d8%a7%d9%84%d9%8a/" title="4:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-10T16:06:03+00:00">July 10, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://turkeynewsgazette.com/author/tngadmin01/"
					   title="tngadmin">tngadmin					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p dir="rtl">تايبي، 10 تموز/يوليو، 2020 / بي آر نيوزواير / &#8212; في نتيجة غير متوقعة، تصدر ويسكي شركة كافالان سوليست فنهو باريك مسابقة تذوق شرسة مع غمض العينيين من قبل مجموعة من الحكام اليابانيين المرموقين بحثا عن أفضل ويسكي سنغل مالت في العالم.</p>
<p dir="rtl">للعثور على &#8220;أفضل الأفضل&#8221; لمسابقة طوكيو للويسكي والمشروبات الروحية، تم اختصار 128 من ويسكي السنغل مالت التي شاركت في المسابقة إلى أفضل 14 متسابقًا، والتي تم تقييمها مرة أخرى من قبل 13 قاضيًا مختارًا<span dir="ltr">.</span></p>
<p dir="rtl">في الترتيب النهائي، احتلت كافالان المركز الأول والثاني والثالث<span dir="ltr">.</span></p>
<p dir="rtl"><b>أفضل الأفضل في مسابقة طوكيو للويسكي والمشروبات الروحية من مشروب ويسكي السنغل مالت</b></p>
<p dir="rtl">1.  كافالان سوليست فنهو باريك (أفضل الأفضل)</p>
<p dir="rtl">2.  كافالان سوليست إكس بيربان كاسك</p>
<p dir="rtl"><span dir="ltr">3  </span>. كافالان سوليست أولوروزو شيري كاسك</p>
<p dir="rtl"><span dir="ltr">4 </span>. جوهرويسكي سانتوري تقطير عبوة شيري كاسك</p>
<p dir="rtl">5. كوماغاتاجيك 1991، عمر 28  سنة، سنغل كاسك، رقم 160</p>
<p dir="rtl">6. <span dir="ltr"> </span>جوهرويسكي سانتوري تقطير عبوة شيري كاسك في برميل النبيذ مونتيلا</p>
<p dir="rtl">7. <span dir="ltr"> </span>توماتين، عمر 30 سنة</p>
<p dir="rtl">8. كافالان سوليست فينو شيري</p>
<p dir="rtl">9. <span dir="ltr"> </span>غلينفيديتش، عمر 21 سنة</p>
<p dir="rtl">10. غلينفيديتش، عمر 18 سنة، كمية احتياطية صغيرة</p>
<p dir="rtl">بالإضافة إلى ذلك، فازت كافالان بجائزة &#8220;شركة المشروبات الروحية للعالم لهذا العام&#8221; و &#8220;سنغل مالت العالمي &#8211; ناس&#8221; عن ويسكيها سوليست أوروزو شيري<span dir="ltr">.</span></p>
<p dir="rtl">وقال الرئيس التنفيذي السيد واي تي لي إن النتائج كانت مذهلة وغير متوقعة على الإطلاق<span dir="ltr">.</span></p>
<p dir="rtl">وقال السيد لي: &#8220;يشرفنا أن يتم الحكم علينا بهذه الطريقة من قبل صناعة الويسكي اليابانية المرموقة<span dir="ltr">&#8220;.</span></p>
<p dir="rtl">وقال مامورو تسوتشيا، رئيس اللجنة التنفيذية لمسابقة طوكيو للويسكي والمشروبات الروحية: &#8220;تمثل نتائج هذا العام مرة أخرى عرضًا قويًا من تايوان، مثل كافالان &#8230; أثبتت تايوان براعتها في صناعة الويسكي<span dir="ltr">&#8220;.</span></p>
<p dir="rtl">حصلت كافالان على أكبر عدد من الميداليات الذهبية الممنوحة للويسكي الفردي، حيث حصلت على ثلاث جوائز من أصل ثمانية فقط<span dir="ltr">.</span></p>
<p dir="rtl"><b>أفضل الأفضل</b></p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست فنهو باريك</p>
<p dir="rtl">أفضل شركة مشروبات روحية في العالم للعام</p>
<p dir="rtl"> <span dir="ltr">• </span> شركة كافالان</p>
<p dir="rtl">الفائزة بجائزة ويسكي السنغل مالت الوحيدة &#8211; ناس</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست أولوروسو شيري</p>
<p dir="rtl">3 جوائز ذهبية فائقة</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست فنهو باريك</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست إكس بوربون السابق</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست أولوروسو شيري</p>
<p dir="rtl"><span dir="ltr">8 </span> جوائز ذهبية فائقة</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان كونسيرتماستر بورت كاسك فينييش</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان كونسيرتماستر شيري فينيش</p>
<p dir="rtl"><span dir="ltr">• </span> ديستيليري ريزيرف بيتي كاسك</p>
<p dir="rtl"><span dir="ltr">• </span> ديستيليري ريزيرف رم كاسك</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان كينغ كار كوندكتر</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان أولوروزو شيري أوك</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست فينو شيري</p>
<p dir="rtl"><span dir="ltr">• </span> كافالان سوليست بورت</p>
<p dir="rtl">تم اختيار القضاة من مجموعة النخبة من خبراء الويسكي الكبار، ومدربي الويسكي، والنوادل المشهورين من جميع أنحاء اليابان، ومستوردي صناعة المشروبات الروحية، والبائعين، والصناع، والصحفيين.</p>
<p dir="rtl"><b> <u>نبذة عن مركز تقطير كافالان </u> </b></p>
<p dir="rtl">مرفق تقطير الويسكي كافالان الواقع في مقاطعة ييلان في تايوان يتصدر الريادة فن صنع الويسكي المنفرد الشعيري المذاق المالت منذ العام 2005. ويتم تعتيق ويسكي كافلان في رطوبة وحرارة شديدة ومع ذلك فهو يستفيد أيضا من نسائم البحر والجبل ومياه الينابيع في جبال الثلج، التي تتجمع لإنتاج المذاق الكريمي الدسم المميز لويسكي كافلان. ويأخذ مرفق تقطير كافلان اسمه من الاسم القديم لمقاطعة ييلان وهو مدعوم بـحوالي 40 عاما من الخبرة في صناعة المشروبات، بفضل الشركة الأم، شركة مجموعة كنغ كار غروب. وقد فازت منتجاتها بأكثر من 400 جائزة ذهبية في مسابقات تنافسية كبيرة في الصناعة. لمزيد من المعلومات، يرجى زيارة: <a href="http://www.kavalanwhisky.com/" target="_blank" rel="noopener noreferrer"><span dir="ltr">www.kavalanwhisky.com</span></a><u>.</u></p>
<p dir="rtl"><span dir="ltr"> </span>الاتصال:</p>
<p dir="rtl">كيتلين تساي</p>
<p dir="rtl"><span dir="ltr">+886(0)39 229 000#7164<br />
</span> <u> <span dir="ltr"> <a href="mailto:kaitlyn@kingcar.com.tw" target="_blank" rel="noopener noreferrer">kaitlyn@kingcar.com.tw</a> </span> </u></p>
<p dir="rtl">الصورة &#8211; <u><a href="https://mma.prnewswire.com/media/1212438/Kavalan.jpg" target="_blank" rel="noopener noreferrer"><span dir="ltr">https://mma.prnewswire.com/<wbr />media/1212438/Kavalan.jpg</span></a></u></p>
<div dir="rtl"></div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/%e2%80%ab%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a3%d9%84%d8%a7%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%83%d9%88/" rel="prev"><span class="meta-nav">&larr;</span> ‫حملة تواصل مؤسسة “ألايت” الصحية لكوفيد-19 “بأيدينا” تصل إلى 100 مليون شخص في العالم</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/178-irregular-migrants-held-across-turkey/" rel="bookmark" title="178 irregular migrants held across Turkey">178 irregular migrants held across Turkey</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/178-irregular-migrants-held-across-turkey/" title="12:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-01-22T00:00:00+00:00">January 22, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/turkeynewsgazette-com/" title="turkeynewsgazette.com">turkeynewsgazette.com</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/cosme-call-for-proposals-clusters-go-international/" rel="bookmark" title="COSME Call for Proposals: Clusters Go International">COSME Call for Proposals: Clusters Go International</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/cosme-call-for-proposals-clusters-go-international/" title="12:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-30T00:00:00+00:00">September 30, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/turkeynewsgazette-com/" title="turkeynewsgazette.com">turkeynewsgazette.com</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/7-terrorists-neutralized-in-southeastern-turkey/" rel="bookmark" title="7 terrorists &#8216;neutralized&#8217; in southeastern Turkey">7 terrorists &#8216;neutralized&#8217; in southeastern Turkey</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/7-terrorists-neutralized-in-southeastern-turkey/" title="12:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-28T00:00:00+00:00">September 28, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/turkeynewsgazette-com/" title="turkeynewsgazette.com">turkeynewsgazette.com</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search News</span></h3><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/07/'> July 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/06/'> June 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://turkeynewsgazette.com/2020/07/01/" aria-label="Posts published on July 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/07/02/" aria-label="Posts published on July 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/07/03/" aria-label="Posts published on July 3, 2020">3</a></td><td><a href="https://turkeynewsgazette.com/2020/07/04/" aria-label="Posts published on July 4, 2020">4</a></td><td><a href="https://turkeynewsgazette.com/2020/07/05/" aria-label="Posts published on July 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/07/06/" aria-label="Posts published on July 6, 2020">6</a></td><td><a href="https://turkeynewsgazette.com/2020/07/07/" aria-label="Posts published on July 7, 2020">7</a></td><td><a href="https://turkeynewsgazette.com/2020/07/08/" aria-label="Posts published on July 8, 2020">8</a></td><td><a href="https://turkeynewsgazette.com/2020/07/09/" aria-label="Posts published on July 9, 2020">9</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/07/10/" aria-label="Posts published on July 10, 2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://turkeynewsgazette.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
										Copyright © 2020 - Turkey News Gazette. All rights reserved.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/turkeynewsgazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
