<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>برفقة هيرفي ديشان، أصبحت سيفيرين فريرسون رسميًا المشرفة على التخزين الثامنة لبيرييه جويت خلال الحفل التعريفي | Turkey News Gazette</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->

<meta name="keywords"  content="arabic,maison perrier-jouët,mena,press release" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://turkeynewsgazette.com/#organization","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#logo","url":"https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png","caption":""},"image":{"@id":"https://turkeynewsgazette.com/#logo"}},{"@type":"WebSite","@id":"https://turkeynewsgazette.com/#website","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette","publisher":{"@id":"https://turkeynewsgazette.com/#organization"}},{"@type":"WebPage","@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#webpage","url":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/","inLanguage":"en-US","name":"برفقة هيرفي ديشان، أصبحت سيفيرين فريرسون رسميًا المشرفة على التخزين الثامنة لبيرييه جويت خلال الحفل التعريفي","isPartOf":{"@id":"https://turkeynewsgazette.com/#website"},"breadcrumb":{"@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#breadcrumblist"},"description":" باريس، 16 أكتوبر 2020 /PRNewswire/ — مع وجود سبعة مشرفين على التخزين فقط لأكثر من 200 عام، احتفت العلامة التجارية بيرييه جويت (Perrier-Jouët) مؤخرًا بلحظة غير عادية في تاريخها عندما سلم مشرف التخزين هيرفي ديشان منصبه إلى سيفيرين فريرسون لتكون خليفته في هذا المنصب. للاطلاع على النشرة الإخبارية في الوسائط المتعددة، يُرجى النقر على: https://www.multivu.com/players/uk/8795251-severine-frerson-perrier-jouets-8th-cellar-master/ في […]","datePublished":"2020-10-16T12:20:01+00:00","dateModified":"2020-10-16T12:20:01+00:00"},{"@type":"Article","@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#article","isPartOf":{"@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#webpage"},"author":{"@id":"https://turkeynewsgazette.com/author/asianet-pakistan/#author"},"headline":"برفقة هيرفي ديشان، أصبحت سيفيرين فريرسون رسميًا المشرفة على التخزين الثامنة لبيرييه جويت خلال الحفل التعريفي","datePublished":"2020-10-16T12:20:01+00:00","dateModified":"2020-10-16T12:20:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#webpage"},"publisher":{"@id":"https://turkeynewsgazette.com/#organization"},"articleSection":"Arabic, Maison Perrier-Jouët, MENA, Press Release"},{"@type":"Person","@id":"https://turkeynewsgazette.com/author/asianet-pakistan/#author","name":"Asianet Pakistan","sameAs":[],"image":{"@type":"ImageObject","@id":"https://turkeynewsgazette.com/#personlogo","url":"https://secure.gravatar.com/avatar/fb9a54381fd455b372701227e0916124?s=96&d=mm&r=g","width":96,"height":96,"caption":"Asianet Pakistan"}},{"@type":"BreadcrumbList","@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/","url":"https://turkeynewsgazette.com/","name":"Turkey News Gazette"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/","url":"https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/","name":"برفقة هيرفي ديشان، أصبحت سيفيرين فريرسون رسميًا المشرفة على التخزين الثامنة لبيرييه جويت خلال الحفل التعريفي"}}]}]}</script>
<link rel="canonical" href="https://turkeynewsgazette.com/برفقة-هيرفي-ديشان،-أصبحت-سيفيرين-فرير/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-93844115-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://turkeynewsgazette.com/wp-content/cache/minify/5507a.css" media="all" />



<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://turkeynewsgazette.com/wp-content/cache/minify/4bf51.css" media="all" />


<link rel="https://api.w.org/" href="https://turkeynewsgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://turkeynewsgazette.com/wp-json/wp/v2/posts/74931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‫معرض كانتون في دورته 128 يجلب تغييرات مبتكرة في نمط الحياة المستقبلي' href='https://turkeynewsgazette.com/%e2%80%ab%d9%85%d8%b9%d8%b1%d8%b6-%d9%83%d8%a7%d9%86%d8%aa%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d8%aa%d9%87-128-%d9%8a%d8%ac%d9%84%d8%a8-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8/' />
<link rel='next' title='‫فازت زد تي إي وتشاينا موبايل بجائزة أفضل شركة لحلول الخطوط الخاصة في المنتدى العالمي للنطاق العريض 2020' href='https://turkeynewsgazette.com/%e2%80%ab%d9%81%d8%a7%d8%b2%d8%aa-%d8%b2%d8%af-%d8%aa%d9%8a-%d8%a5%d9%8a-%d9%88%d8%aa%d8%b4%d8%a7%d9%8a%d9%86%d8%a7-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=74931' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2587%25d9%258a%25d8%25b1%25d9%2581%25d9%258a-%25d8%25af%25d9%258a%25d8%25b4%25d8%25a7%25d9%2586%25d8%258c-%25d8%25a3%25d8%25b5%25d8%25a8%25d8%25ad%25d8%25aa-%25d8%25b3%25d9%258a%25d9%2581%25d9%258a%25d8%25b1%25d9%258a%25d9%2586-%25d9%2581%25d8%25b1%25d9%258a%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2587%25d9%258a%25d8%25b1%25d9%2581%25d9%258a-%25d8%25af%25d9%258a%25d8%25b4%25d8%25a7%25d9%2586%25d8%258c-%25d8%25a3%25d8%25b5%25d8%25a8%25d8%25ad%25d8%25aa-%25d8%25b3%25d9%258a%25d9%2581%25d9%258a%25d8%25b1%25d9%258a%25d9%2586-%25d9%2581%25d8%25b1%25d9%258a%25d8%25b1%2F&#038;format=xml" />
<script src="https://turkeynewsgazette.com/wp-content/cache/minify/c7035.js"></script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-74931 single-format-standard custom-background wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Friday, October 16, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2020/06/turkeyng-logo-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-74931" class="post-74931 post type-post status-publish format-standard hentry category-arabic category-maison-perrier-jouet category-mena category-press-release">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/arabic/"  rel="category tag">Arabic</a>&nbsp;<a href="https://turkeynewsgazette.com/category/maison-perrier-jouet/"  rel="category tag">Maison Perrier-Jouët</a>&nbsp;<a href="https://turkeynewsgazette.com/category/mena/"  rel="category tag">MENA</a>&nbsp;<a href="https://turkeynewsgazette.com/category/press-release/"  rel="category tag">Press Release</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			برفقة هيرفي ديشان، أصبحت سيفيرين فريرسون رسميًا المشرفة على التخزين الثامنة لبيرييه جويت خلال الحفل التعريفي   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%87%d9%8a%d8%b1%d9%81%d9%8a-%d8%af%d9%8a%d8%b4%d8%a7%d9%86%d8%8c-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%b3%d9%8a%d9%81%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d8%b1%d9%8a%d8%b1/" title="12:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-16T12:20:01+00:00">October 16, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://turkeynewsgazette.com/author/asianet-pakistan/"
					   title="Asianet Pakistan">Asianet Pakistan					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div>
<div>
<div>
<p dir="rtl"> باريس، 16 أكتوبر 2020 /<span dir="ltr">PRNewswire</span>/ &#8212; مع وجود سبعة مشرفين على التخزين فقط لأكثر من 200 عام، احتفت العلامة التجارية بيرييه جويت (<span dir="ltr">Perrier-Jouët</span>) مؤخرًا بلحظة غير عادية في تاريخها عندما سلم مشرف التخزين هيرفي ديشان منصبه إلى سيفيرين فريرسون لتكون خليفته في هذا المنصب.<img class="alignleft" src="https://prnewswire2-a.akamaihd.net/p/1893751/sp/189375100/thumbnail/entry_id/1_ltbvgfhk/def_height/400/def_width/400/version/100011/type/1" alt="https://prnewswire2-a.akamaihd.net/p/1893751/sp/189375100/thumbnail/entry_id/1_ltbvgfhk/def_height/400/def_width/400/version/100011/type/1" width="239" height="169" /></p>
<p dir="rtl">للاطلاع على النشرة الإخبارية في الوسائط المتعددة، يُرجى النقر على: <u><a href="https://www.multivu.com/players/uk/8795251-severine-frerson-perrier-jouets-8th-cellar-master/" ><span dir="ltr">https://www.multivu.com/<wbr />players/uk/8795251-severine-<wbr />frerson-perrier-jouets-8th-<wbr />cellar-master/</span></a></u></p>
<p dir="rtl">في نهاية سلسلة من الأحداث المشحونة عاطفياً والتي تم بثها مباشرة في العديد من البلدان، أصبحت سيفيرين فريرسون (<span dir="ltr">Séverine Frerson</span>) المشرفة على التخزين الثامنة في مايزون بيرييه جويت (<span dir="ltr">Maison Perrier-Jouët)</span>؛ وبذلك تكون أول امرأة تشغل هذا المنصب. كما هو معروف في التقاليد، فقد أعطاها هيرفي ديشان في 15 أكتوبر مفتاح أيدن (<span dir="ltr">EDEN)</span>، وهو القبو الذي يحتوي على أندر خزانات النبيذ من الدار. وتقع على عاتقها الآن مسؤولية الاستمرار في ترسيخ الأسلوب الزهري المعقد الذي تشتهر به نبيذ بيرييه جويت في جميع أنحاء العالم.<img class="alignright" src="https://prnewswire2-a.akamaihd.net/p/1893751/sp/189375100/thumbnail/entry_id/1_pjcgcy95/def_height/400/def_width/400/version/100011/type/1" alt="https://prnewswire2-a.akamaihd.net/p/1893751/sp/189375100/thumbnail/entry_id/1_pjcgcy95/def_height/400/def_width/400/version/100011/type/1" width="250" height="191" /></p>
<p dir="rtl">هذا وقد استفاد الضيوف الذين حضروا الحفل التعريفي من تذوق استثنائي للنبيذ المميز من مايزون بيرييه جويت التي استضافها سيفيرين فريرسون وهيرفي ديشان.</p>
<p dir="rtl">كان مايزون بيللة أيبوكو (<span dir="ltr">Maison Belle Epoque)</span>، الدار التاريخي للعائلة المؤسسة لمايزون بيرييه جويت (<span dir="ltr">Maison Perrier-Jouët)</span>، موقعًا لهذا الحدث التاريخي في تاريخ الدار. كما استضاف هذا المكان العشاء الرائع الذي أعده الشيف بيير جانيير ذو الثلاث نجوم، والذي يُعد أحد الحرفيين في المنزل. تنعكس أناقة شمبانيا بيرييه جويت في صقل مطبخ بيير جانيير.</p>
<p dir="rtl">#<span dir="ltr">perrierjouet</span></p>
<p dir="rtl"><b>نبذة عن مايزون بيرييه جويت</b></p>
<p dir="rtl"> تم إنشاء مايزون بيرييه جويت في عام 1811 في بلدة ابيرناي، وهو أحد أكثر بيوت الشمبانيا التاريخية في فرنسا، ولكنه أيضًا أحد أكثر بيوت الشمبانيا تميزًا، ويشتهر بشمبانيا الأزهار المعقدة التي تكشف عن الجوهر الحقيقي لعنب شاردونيه (نوع من أنواع العنب الأخضر) وتقاليد دائمة من البراعة (<span dir="ltr">savoir-faire)</span>؛ والتي يُقصد بها الخبرة التي لا مثيل لها لسبعة خبراء تخزين فقط منذ تأسيسها. إنه منزل بوتيك بروح عائلية، حيث تأثر بيرييه جويت بشكل عميق بحب مؤسسيه للطبيعة والفن؛ وهما مصدر إلهام مزدوج يسمح له بخلق تجارب استثنائية ولحظات رائعة تعزز الحياة اليومية. منذ تعاونها عام 1902 مع رائد الفن الجديد (<span dir="ltr">Art Nouveau</span> &#8211; آرت نوفو)، إميل جالي، مبتكر تصميم شقائق النعمان لمخزن النبيذ المرموق بيللة أيبوكو بيرييه جويت، قام بيرييه جويت بتكليف أعمال من فنانين راسخين وناشئين بما في ذلك دانيال أرشام و نو دوتشاوفور لاورانس و ميغيل شوفالييه و ماكوتو أزوما و تورد بونتي و استوديو جليثرو و سيمون هايدنس ومؤخراً فيك مونيز واستوديو ميشير تراكسلر و ريتسو ميشيما و أندرو كودليس و لوفتويرك و بيتان لورا وود.</p>
<p dir="rtl"><b>جهات التواصل الإعلامية</b></p>
<p dir="rtl"><b> باستين فاندريل</p>
<p>مايزون بيرييه جويت</b><br />
<u><a href="mailto:bastyen.vandrille@pernod-ricard.com" > <span dir="ltr">bastyen.vandrille@pernod-<wbr />ricard.com</span></a> </u></p>
<p dir="rtl"><b></b><b>سيلين فراي</p>
<p>مايزون بيرييه جويت</b><br />
<u><a href="mailto:silene.fry@pernod-ricard.com" > <span dir="ltr">silene.fry@pernod-ricard.com</span></a></u></p>
<p><b><span dir="ltr"> </span> </b> <b>يُرجى الشرب باعتدال</b></p>
<p dir="rtl">Logo &#8211; <a href="https://mma.prnewswire.com/media/1310797/Maison_Perrier_Jouet_Logo.jpg" >https://mma.prnewswire.com/<wbr />media/1310797/Maison_Perrier_<wbr />Jouet_Logo.jpg</a><br />
Photo &#8211; <a href="https://mma.prnewswire.com/media/1310801/Maison_Perrier_Jouet_Cellar_Master.jpg" >https://mma.prnewswire.com/<wbr />media/1310801/Maison_Perrier_<wbr />Jouet_Cellar_Master.jpg</a><b> </b></p>
</div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/%e2%80%ab%d9%85%d8%b9%d8%b1%d8%b6-%d9%83%d8%a7%d9%86%d8%aa%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d8%aa%d9%87-128-%d9%8a%d8%ac%d9%84%d8%a8-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8/" rel="prev"><span class="meta-nav">&larr;</span> ‫معرض كانتون في دورته 128 يجلب تغييرات مبتكرة في نمط الحياة المستقبلي</a></li>
			<li class="next"><a href="https://turkeynewsgazette.com/%e2%80%ab%d9%81%d8%a7%d8%b2%d8%aa-%d8%b2%d8%af-%d8%aa%d9%8a-%d8%a5%d9%8a-%d9%88%d8%aa%d8%b4%d8%a7%d9%8a%d9%86%d8%a7-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9/" rel="next">‫فازت زد تي إي وتشاينا موبايل بجائزة أفضل شركة لحلول الخطوط الخاصة في المنتدى العالمي للنطاق العريض 2020 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%82-%d9%85%d9%86-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-%d9%85%d9%86-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d9%8a/" rel="bookmark" title="حلول التحقق من بطاقات الهوية من شركة جيمالتو تحمي الشركات الخاصة ضد التهديد المتنامي لاحتيالات بطاقات الهوية">حلول التحقق من بطاقات الهوية من شركة جيمالتو تحمي الشركات الخاصة ضد التهديد المتنامي لاحتيالات بطاقات الهوية</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%82-%d9%85%d9%86-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-%d9%85%d9%86-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d9%8a/" title="10:53 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-03-31T10:53:45+00:00">March 31, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/gac-group-demonstrating-its-global-competitiveness-as-it-brings-the-latest-technology-to-the-beijing-auto-show/" rel="bookmark" title="GAC Group Demonstrating its global competitiveness as it brings the latest technology to the Beijing Auto Show">GAC Group Demonstrating its global competitiveness as it brings the latest technology to the Beijing Auto Show</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/gac-group-demonstrating-its-global-competitiveness-as-it-brings-the-latest-technology-to-the-beijing-auto-show/" title="11:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-05T11:20:29+00:00">October 5, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%88%d8%a8%d8%b1%d8%aa%d9%8a-%d9%81%d8%a7%d9%8a%d9%86%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b5%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%a7%d8%b3/" rel="bookmark" title="بروبرتي فايندر تكشف عن توقيع صفقة للاستحواذ على مجموعة جيه آر دي">بروبرتي فايندر تكشف عن توقيع صفقة للاستحواذ على مجموعة جيه آر دي</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%a8%d8%b1%d9%88%d8%a8%d8%b1%d8%aa%d9%8a-%d9%81%d8%a7%d9%8a%d9%86%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b5%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%a7%d8%b3/" title="10:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-08T10:30:18+00:00">April 8, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search News</span></h3><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/10/'> October 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/09/'> September 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/08/'> August 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/07/'> July 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/06/'> June 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://turkeynewsgazette.com/2020/10/01/" aria-label="Posts published on October 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/10/02/" aria-label="Posts published on October 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/10/03/" aria-label="Posts published on October 3, 2020">3</a></td><td><a href="https://turkeynewsgazette.com/2020/10/04/" aria-label="Posts published on October 4, 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/10/05/" aria-label="Posts published on October 5, 2020">5</a></td><td><a href="https://turkeynewsgazette.com/2020/10/06/" aria-label="Posts published on October 6, 2020">6</a></td><td><a href="https://turkeynewsgazette.com/2020/10/07/" aria-label="Posts published on October 7, 2020">7</a></td><td><a href="https://turkeynewsgazette.com/2020/10/08/" aria-label="Posts published on October 8, 2020">8</a></td><td><a href="https://turkeynewsgazette.com/2020/10/09/" aria-label="Posts published on October 9, 2020">9</a></td><td><a href="https://turkeynewsgazette.com/2020/10/10/" aria-label="Posts published on October 10, 2020">10</a></td><td><a href="https://turkeynewsgazette.com/2020/10/11/" aria-label="Posts published on October 11, 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/10/12/" aria-label="Posts published on October 12, 2020">12</a></td><td><a href="https://turkeynewsgazette.com/2020/10/13/" aria-label="Posts published on October 13, 2020">13</a></td><td><a href="https://turkeynewsgazette.com/2020/10/14/" aria-label="Posts published on October 14, 2020">14</a></td><td><a href="https://turkeynewsgazette.com/2020/10/15/" aria-label="Posts published on October 15, 2020">15</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/10/16/" aria-label="Posts published on October 16, 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://turkeynewsgazette.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
										Copyright © 2020 - Turkey News Gazette. All rights reserved.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/turkeynewsgazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.1' id='html5-js'></script>
<![endif]-->


<script src="https://turkeynewsgazette.com/wp-content/cache/minify/8b0a5.js"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 63/82 queries in 0.274 seconds using disk

Served from: turkeynewsgazette.com @ 2020-10-16 14:22:02 by W3 Total Cache
-->