<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161204082-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161204082-31');
</script>

	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>أطلس جروب: التقدم في تقنيات البرمجيات يتيح الفرصة للوصول إلى الرعاية الصحية للمليارات من البشر حول العالم | Turkey News Gazette</title>

<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->

<meta name="keywords"  content="arabic,mena,press release" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://turkeynewsgazette.com/أطلس-جروب-التقدم-في-تقنيات-البرمجيات-ي/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-93844115-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Feed" href="https://turkeynewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turkey News Gazette &raquo; Comments Feed" href="https://turkeynewsgazette.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turkeynewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://turkeynewsgazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://turkeynewsgazette.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://turkeynewsgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turkeynewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turkeynewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trina Solar recognized as a “Top Performer” module manufacturer for sixth consecutive time' href='https://turkeynewsgazette.com/trina-solar-recognized-as-a-top-performer-module-manufacturer-for-sixth-consecutive-time/' />
<link rel='next' title='‫شركة ويب فونتين Webb Fontaine  تقدم مساعدات عينية  من مكثفات الأوكسجين الطبية وما يربو على 320 ألف كمامة طبية لشركائها من دول أفريقيا وآسيا دعما لجهودهم لمكافحة جائحة كورونا كوفيد-19' href='https://turkeynewsgazette.com/%e2%80%ab%d8%b4%d8%b1%d9%83%d8%a9-%d9%88%d9%8a%d8%a8-%d9%81%d9%88%d9%86%d8%aa%d9%8a%d9%86-webb-fontaine-%d8%aa%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d8%b9%d9%8a/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://turkeynewsgazette.com/?p=65698' />
<link rel="alternate" type="application/json+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d8%25a3%25d8%25b7%25d9%2584%25d8%25b3-%25d8%25ac%25d8%25b1%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2582%25d8%25af%25d9%2585-%25d9%2581%25d9%258a-%25d8%25aa%25d9%2582%25d9%2586%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d8%25ac%25d9%258a%25d8%25a7%25d8%25aa-%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turkeynewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturkeynewsgazette.com%2F%25d8%25a3%25d8%25b7%25d9%2584%25d8%25b3-%25d8%25ac%25d8%25b1%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2582%25d8%25af%25d9%2585-%25d9%2581%25d9%258a-%25d8%25aa%25d9%2582%25d9%2586%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d8%25ac%25d9%258a%25d8%25a7%25d8%25aa-%25d9%258a%2F&#038;format=xml" />
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://turkeynewsgazette.com/wp-content/uploads/2019/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-turkey_flag-2-270x270.png" />
<!-- Turkey News Gazette Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
    background-color: #9b9b9b;
}

#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #f1bb00;
    border-top: 4px solid #289dcc;
}

#site-navigation {
    border-top: 4px solid #f1bb00;
}

.colormag-footer--classic .footer-socket-wrapper {
    background-color: #f1bb00;
}

.footer-socket-wrapper .copyright {
    color: #000000;
    float: left;
    font-size: 14px;
}

.footer-socket-wrapper .copyright a {
    color: #000000;
    border-bottom: 1px solid #5a5d62;
}

#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation .random-post a:hover .fa-random, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa {
    color: #f1bb00;
}

#site-navigation {
    border-top: 4px solid #9b9b9b;
}

.main-navigation a {
    color: #000000;
    display: block;
    float: none;
    font-size: 14px;
    font-weight: 600;
    padding: 10px 12px;
    text-transform: uppercase;
}

#secondary .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.more-link span {
    font-size: 12px;
    padding: 5px 10px;
    color: #000000;
    cursor: pointer;
    display: inline-block;
}

.widget_featured_posts .widget-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

#content .post .article-content .above-entry-meta .cat-links a {
    background-color: #f1bb00;
    border-radius: 3px;
    color: #000000;
    font-size: 12px;
    padding: 3px 10px;
}

.page-header .page-title span {
    background-color: #289dcc;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 26px;
}

.colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button {
    margin-bottom: 30px;
    padding: 10px 20px;
    background-color: #f1bb00;
    border: 0px;
    transition: background-color 0.3s linear 0s;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    font-size: 18px;
    -moz-appearance: none !important;
    -webkit-appearance: none !important;
    appearance: none !important;
    cursor: pointer;
    display: inline-block;
    color: #000000;
}
.page-header .page-title span {
    background-color: #f1bb00;
    color: #000000;
    padding: 6px 12px;
    display: inline-block;
}

.footer-socket-wrapper {
    padding: 10px 0px 10px;
    background-color: #303440;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65698 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Thursday, May 28, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Turkey-News-Gazette-460066994187904/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/turkeynewsgaz" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://turkeynewsgazette.com/" class="custom-logo-link" rel="home"><img width="346" height="54" src="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-demologowebsitecopy-1-2.png" class="custom-logo" alt="Turkey News Gazette" srcset="https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-demologowebsitecopy-1-2.png 346w, https://turkeynewsgazette.com/wp-content/uploads/2019/05/cropped-demologowebsitecopy-1-2-300x47.png 300w" sizes="(max-width: 346px) 100vw, 346px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" rel="home">Turkey News Gazette</a>
							</h3>
																		<p id="site-description">Turkey News Gazette</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_468x60 -->
<div id='div-gpt-ad-1457357161759-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357161759-0'); });
</script>
</div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-categories" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li id="menu-item-26965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-65698" class="post-65698 post type-post status-publish format-standard hentry category-arabic category-mena category-press-release">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://turkeynewsgazette.com/category/arabic/"  rel="category tag">Arabic</a>&nbsp;<a href="https://turkeynewsgazette.com/category/mena/"  rel="category tag">MENA</a>&nbsp;<a href="https://turkeynewsgazette.com/category/press-release/"  rel="category tag">Press Release</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			أطلس جروب: التقدم في تقنيات البرمجيات يتيح الفرصة للوصول إلى الرعاية الصحية للمليارات من البشر حول العالم   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%a3%d8%b7%d9%84%d8%b3-%d8%ac%d8%b1%d9%88%d8%a8-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a%d8%a7%d8%aa-%d9%8a/" title="1:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-28T13:08:19+00:00">May 28, 2020</time></a></span>
<!-- 			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href=""
					   title="">					</a>
				</span>
			</span> -->

			</div>
   	<div class="entry-content clearfix">
   		<p dir="rtl"><b>لندن</b>، 28 مايو 2020 /<span dir="ltr">PRNewswire</span>/ أعلنت شركة أطلس جروب لندن المحدودة &#8220;<span dir="ltr">ATLAS Group London, Ltd. (ATLAS) </span>&#8221; اليوم أنها حققت أحدث إنجازاتها عن طريق منصتها <span dir="ltr">ICAS</span>® بعد أن أكملت اختبارها الظاهري لمنصة <span dir="ltr">ICAS</span>® وبلوغ هدف إثبات المفهوم.</p>
<p dir="rtl">منصة <span dir="ltr">ICAS</span>® هي عبارة عن منصة تكنولوجية شاملة تتيح تقديم خدمات الرعاية الصحية عالية الجودة بتكلفة ثابتة وبصورة سريعة. من خلال تقديم حلول فريدة متخصصة في التكنولوجيا والتصميم، تقوم منصة <span dir="ltr">ICAS</span>® بتوسيع نطاق إتاحة خدمات الرعاية الصحية على مستوى العالم وتقليل التكاليف ذات الصلة &#8211; مما يسهل من عملية تقديم الرعاية الصحية عالية الجودة بصورة فعلية لكل المجتمعات حول العالم.</p>
<div dir="rtl"><img class="alignleft" title="ATLAS Group’s ICAS® Platform is an end-to-end technology platform enabling rapid, high-quality healthcare facility delivery at fixed costs. Offering unique solutions in technology and design, ATLAS Group is expanding global reach of healthcare services at reduce costs – making access to quality healthcare a reality for communities around the world. The COVID-19 pandemic spotlights existing strains on healthcare systems around the world and the importance of investing in healthcare infrastructure. Using technology to leapfrog progress is needed now more than ever." src="https://mma.prnewswire.com/media/1172922/ATLAS_Group_ICAS.jpg" alt="ATLAS Group’s ICAS® Platform is an end-to-end technology platform enabling rapid, high-quality healthcare facility delivery at fixed costs. Offering unique solutions in technology and design, ATLAS Group is expanding global reach of healthcare services at reduce costs – making access to quality healthcare a reality for communities around the world. The COVID-19 pandemic spotlights existing strains on healthcare systems around the world and the importance of investing in healthcare infrastructure. Using technology to leapfrog progress is needed now more than ever." width="277" height="221" align="middle" border="0" /></div>
<p dir="rtl">تسلط جائحة كوفيد-19 الضوء على الضغوط القائمة على أنظمة الرعاية الصحية في جميع أنحاء العالم وأهمية الاستثمار في البنية التحتية للرعاية الصحية. هناك حاجة الآن أكثر من أي وقت مضى لاستخدام التكنولوجيا للإسراع من عملية التقدم.</p>
<p dir="rtl">وصرح ديفيد هاربر &#8220;<span dir="ltr">David Harper</span>&#8220;، المؤسس المشارك والرئيس التنفيذي لشركة أطلس قائلًا: &#8220;نحن متحمسون لأننا وصلنا إلى هذا الإنجاز المهم. فمن خلال عملنا عن كثب مع العملاء، وجدنا أن هناك إجماع على أهمية البحث عن طرق مبتكرة لتطوير البنية التحتية للرعاية الصحية الخاصة المقدمة لهم، بعيدًا عن النماذج التقليدية المكلفة والمستهلكة للوقت. هناك حاجة حقيقية لمنصات &#8221; المسار السريع &#8221; الذكية مثل <span dir="ltr">ICAS</span> ® التي يمكن استخدامها لتقديم خدمات أكثر بقيمة أفضل.&#8221;</p>
<p dir="rtl">وأضاف هاربر قائلًا: &#8220;نحن متحمسون أيضًا للعمل مع بيل ألين &#8220;<span dir="ltr">Bill Allen</span>&#8221; وفريقه في <span dir="ltr">EvolveLAB</span>، فهم يشاركوننا رؤيتنا في جعل الرعاية الصحية العالمية أكثر سهولة، فهم أفضل شركاء لهذه الرحلة.&#8221;</p>
<p dir="rtl">قال بيل ألين، المؤسس والرئيس التنفيذي لشركة <span dir="ltr">EvolveLAB</span>: &#8220;نحن متحمسون جدًا للشراكة مع ديفيد &#8220;<span dir="ltr">David</span>&#8221; وفريق أطلس. التصميم التكراري يعد منطقيًا للغاية للرعاية الصحية. صار العالم بأسرة الآن بحاجة إلى الوصول بشكل أفضل إلى خدمات الرعاية الصحية، ونحن نستفيد من أحدث تقنيات للمساعدة في تقديمها إلى كافة الدول. إن نظام <span dir="ltr">ICAS</span>® الكامل قيد التطوير حاليًا، والخطوة المهمة التالية هي توفير برامج إلكترونية في المرحلة الثانية. نحن نعمل بكامل قوتنا ويسعدنا أن نرى ديفيد وفريقه يستخدمون بالفعل أجزاء من المنصة لصالح عملائهم&#8221;.</p>
<p dir="rtl">وقد صرح ديفيد هاربر قائلًا: &#8220;إن الأطراف المعنية بالرعاية الصحية ليس لديهم الوقت للانتظار عدة سنوات حتى يتم تصميم وبناء المستشفى. تستهدف منصتنا العملاء في كل من القطاعين العام والخاص من الباحثين عن منتج عالي الجودة وقيمة أفضل، وهم العملاء الذين عانوا من التأخير والنزاعات والجودة الرديئة المرتبطة بنماذج تقديم الخدمة التقليدية، وقد سئموا من الوضع الراهن. إنهم مثلنا، يعرفون أن الصناعة بحاجة إلى قفزة عملاقة إلى الأمام، و<span dir="ltr">ICAS</span>® هي هذه القفزة العملاقة &#8220;.</p>
<p dir="rtl">وقال ألين: &#8220;تستخدم منصة <span dir="ltr">ICAS</span>® تقنيات <span dir="ltr">BIM 2.0</span> وتقنية مزدوجة توأمية تستفيد من خوارزميات الفرز بما في ذلك التوجيه التلقائي للخوارزميات الميكانيكية والكهربائية والسباكة لتحسين الموارد والسماح لنا بالتركيز على الأدوات الأكثر أهمية لأطلس جروب وعملائها، حيث يتيح <span dir="ltr">ICAS</span>® للعملاء تصميم مشاريع الرعاية الصحية ومعرفة تكلفتها والتخطيط لها بسهولة وسرعة، مما يمكنهم من بناء مرافق رعاية صحية عالية الجودة تقدم أفضل رعاية للمرضى.&#8221;</p>
<div dir="rtl"><img class="alignright" title="ATLAS_Oracle_EvolveLAB_Logo" src="https://mma.prnewswire.com/media/1172923/ATLAS_Oracle_EvolveLAB_Logo.jpg" alt="ATLAS_Oracle_EvolveLAB_Logo" width="203" height="336" align="middle" border="0" /></div>
<div dir="rtl"></div>
<p dir="rtl">وقالت مها هاربر &#8220;Maha Harper&#8221;، المؤسس المشاركة ورئيسة العمليات في أطلس، &#8220;نحن متحمسون أيضاً لأن نكون جزءٌ من قيادة الشركات الناشئة لأوراكل (Oracle for Startups)، وستلعب سحابة أوراكل دوراً رئيسياً في استراتيجيتنا العالمية في توصيل ICAS® إلى المجتمعات البعيدة حول العالم. لا يستطيع خمسون بالمائة من سكان العالم الوصول إلى خدمات الرعاية الصحية الأولية، لذلك تتيح منتجاتنا وحلولنا المبتكرة للعملاء إعادة تعريف الطريقة التي يصممون وينظمون بها مشاريع الرعاية الصحية التي ستساعد على تحويل مسار الصحة العالمية ومحاربة الأمراض الفتاكة&#8221;.<b>نبذة عن أطلس جروب لندن المحدودة</b></p>
<div dir="rtl"></div>
<p dir="rtl">لمزيد من المعلومات، قم بزيارة موقع: <a href="http://www.atlascontech.com/" ><span dir="ltr">www.atlascontech.com</span></a><br />
نبذة عن <b><span dir="ltr">EvolveLAB LLC</span></b></p>
<p dir="rtl">لمزيد من المعلومات، قم بزيارة موقع: <a href="http://www.evolvebim.com/" ><span dir="ltr">www.evolvebim.com</span></a><br />
صورة: <span dir="ltr"> </span><span dir="ltr"><a href="https://mma.prnewswire.com/media/1172922/ATLAS_Group_ICAS.jpg" >https://mma.prnewswire.com/<wbr />media/1172922/ATLAS_Group_<wbr />ICAS.jpg</a></span><span dir="ltr"><br />
</span>شعار: <a href="https://mma.prnewswire.com/media/1172923/ATLAS_Oracle_EvolveLAB_Logo.jpg" ><span dir="ltr">https://mma.prnewswire.com/<wbr />media/1172923/ATLAS_Oracle_<wbr />EvolveLAB_Logo.jpg</span></a></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://turkeynewsgazette.com/trina-solar-recognized-as-a-top-performer-module-manufacturer-for-sixth-consecutive-time/" rel="prev"><span class="meta-nav">&larr;</span> Trina Solar recognized as a “Top Performer” module manufacturer for sixth consecutive time</a></li>
			<li class="next"><a href="https://turkeynewsgazette.com/%e2%80%ab%d8%b4%d8%b1%d9%83%d8%a9-%d9%88%d9%8a%d8%a8-%d9%81%d9%88%d9%86%d8%aa%d9%8a%d9%86-webb-fontaine-%d8%aa%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d8%b9%d9%8a/" rel="next">‫شركة ويب فونتين Webb Fontaine  تقدم مساعدات عينية  من مكثفات الأوكسجين الطبية وما يربو على 320 ألف كمامة طبية لشركائها من دول أفريقيا وآسيا دعما لجهودهم لمكافحة جائحة كورونا كوفيد-19 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%a3%d9%83%d8%b3-%d8%b3%d9%8a-%d8%a3%d9%85-%d8%ac%d9%8a-%d8%b3%d8%aa%d8%b7%d9%84%d9%82-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%b1%d8%b6/" rel="bookmark" title="أكس سي أم جي ستطلق ثلاثة منتجات في معرض بوما 2016 في ميونيخ">أكس سي أم جي ستطلق ثلاثة منتجات في معرض بوما 2016 في ميونيخ</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%a3%d9%83%d8%b3-%d8%b3%d9%8a-%d8%a3%d9%85-%d8%ac%d9%8a-%d8%b3%d8%aa%d8%b7%d9%84%d9%82-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%b1%d8%b6/" title="5:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-03-22T17:41:41+00:00">March 22, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%b7%d8%a8%d9%82%d9%8b%d8%a7-%d9%84%d9%85%d8%a4%d8%b4%d8%b1-%d9%82%d9%88%d8%a9-%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%8c-%d8%ac/" rel="bookmark" title="طبقًا لمؤشر قوة جوازات السفر الجديد، جواز سانت كيتس ونيفيس في المرتبة السادسة والعشرين ضمن أقوى جواز سفر على سطح الكوكب">طبقًا لمؤشر قوة جوازات السفر الجديد، جواز سانت كيتس ونيفيس في المرتبة السادسة والعشرين ضمن أقوى جواز سفر على سطح الكوكب</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%b7%d8%a8%d9%82%d9%8b%d8%a7-%d9%84%d9%85%d8%a4%d8%b4%d8%b1-%d9%82%d9%88%d8%a9-%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%8c-%d8%ac/" title="12:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-10-13T12:36:14+00:00">October 13, 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://turkeynewsgazette.com/%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d8%b1%d8%a7%d8%ba%d8%b1%d8%a7%d9%86%d8%b3-%d8%af%d9%88%d8%a8%d9%88%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d8%a7%d9%84%d9%81%d8%ae%d9%88%d8%b1-%d9%84%d8%b9%d8%b1/" rel="bookmark" title="شركة فراغرانس دوبوا الداعم الفخور لعرض الأزياء الشرق أوسطي في كوالالمبور">شركة فراغرانس دوبوا الداعم الفخور لعرض الأزياء الشرق أوسطي في كوالالمبور</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://turkeynewsgazette.com/%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d8%b1%d8%a7%d8%ba%d8%b1%d8%a7%d9%86%d8%b3-%d8%af%d9%88%d8%a8%d9%88%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d8%a7%d9%84%d9%81%d8%ae%d9%88%d8%b1-%d9%84%d8%b9%d8%b1/" title="4:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-06-10T04:00:14+00:00">June 10, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://turkeynewsgazette.com/author/asianet-pakistan/" title="Asianet Pakistan">Asianet Pakistan</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><form action="https://turkeynewsgazette.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Browse Pages</span></h3><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-43206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43206"><a href="https://turkeynewsgazette.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://turkeynewsgazette.com/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://turkeynewsgazette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://turkeynewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-43060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43060"><a href="https://turkeynewsgazette.com/sitemap.xml">Sitemap</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Advertisement</span></h3><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_300x250 -->
<div id='div-gpt-ad-1457357126511-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357126511-0'); });
</script>
</div></div></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://turkeynewsgazette.com/2020/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://turkeynewsgazette.com/2020/05/01/" aria-label="Posts published on May 1, 2020">1</a></td><td><a href="https://turkeynewsgazette.com/2020/05/02/" aria-label="Posts published on May 2, 2020">2</a></td><td><a href="https://turkeynewsgazette.com/2020/05/03/" aria-label="Posts published on May 3, 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/05/04/" aria-label="Posts published on May 4, 2020">4</a></td><td><a href="https://turkeynewsgazette.com/2020/05/05/" aria-label="Posts published on May 5, 2020">5</a></td><td><a href="https://turkeynewsgazette.com/2020/05/06/" aria-label="Posts published on May 6, 2020">6</a></td><td><a href="https://turkeynewsgazette.com/2020/05/07/" aria-label="Posts published on May 7, 2020">7</a></td><td><a href="https://turkeynewsgazette.com/2020/05/08/" aria-label="Posts published on May 8, 2020">8</a></td><td><a href="https://turkeynewsgazette.com/2020/05/09/" aria-label="Posts published on May 9, 2020">9</a></td><td><a href="https://turkeynewsgazette.com/2020/05/10/" aria-label="Posts published on May 10, 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/05/11/" aria-label="Posts published on May 11, 2020">11</a></td><td><a href="https://turkeynewsgazette.com/2020/05/12/" aria-label="Posts published on May 12, 2020">12</a></td><td><a href="https://turkeynewsgazette.com/2020/05/13/" aria-label="Posts published on May 13, 2020">13</a></td><td><a href="https://turkeynewsgazette.com/2020/05/14/" aria-label="Posts published on May 14, 2020">14</a></td><td><a href="https://turkeynewsgazette.com/2020/05/15/" aria-label="Posts published on May 15, 2020">15</a></td><td><a href="https://turkeynewsgazette.com/2020/05/16/" aria-label="Posts published on May 16, 2020">16</a></td><td><a href="https://turkeynewsgazette.com/2020/05/17/" aria-label="Posts published on May 17, 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/05/18/" aria-label="Posts published on May 18, 2020">18</a></td><td><a href="https://turkeynewsgazette.com/2020/05/19/" aria-label="Posts published on May 19, 2020">19</a></td><td><a href="https://turkeynewsgazette.com/2020/05/20/" aria-label="Posts published on May 20, 2020">20</a></td><td><a href="https://turkeynewsgazette.com/2020/05/21/" aria-label="Posts published on May 21, 2020">21</a></td><td><a href="https://turkeynewsgazette.com/2020/05/22/" aria-label="Posts published on May 22, 2020">22</a></td><td><a href="https://turkeynewsgazette.com/2020/05/23/" aria-label="Posts published on May 23, 2020">23</a></td><td><a href="https://turkeynewsgazette.com/2020/05/24/" aria-label="Posts published on May 24, 2020">24</a></td>
	</tr>
	<tr>
		<td><a href="https://turkeynewsgazette.com/2020/05/25/" aria-label="Posts published on May 25, 2020">25</a></td><td><a href="https://turkeynewsgazette.com/2020/05/26/" aria-label="Posts published on May 26, 2020">26</a></td><td><a href="https://turkeynewsgazette.com/2020/05/27/" aria-label="Posts published on May 27, 2020">27</a></td><td id="today"><a href="https://turkeynewsgazette.com/2020/05/28/" aria-label="Posts published on May 28, 2020">28</a></td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://turkeynewsgazette.com/2020/05/'> May 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/04/'> April 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/03/'> March 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/02/'> February 2020 </option>
	<option value='https://turkeynewsgazette.com/2020/01/'> January 2020 </option>
	<option value='https://turkeynewsgazette.com/2019/12/'> December 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/11/'> November 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/10/'> October 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/09/'> September 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/08/'> August 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/07/'> July 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/06/'> June 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/05/'> May 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/04/'> April 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/03/'> March 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/02/'> February 2019 </option>
	<option value='https://turkeynewsgazette.com/2019/01/'> January 2019 </option>
	<option value='https://turkeynewsgazette.com/2018/12/'> December 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/11/'> November 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/10/'> October 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/09/'> September 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/08/'> August 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/07/'> July 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/06/'> June 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/05/'> May 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/04/'> April 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/03/'> March 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/02/'> February 2018 </option>
	<option value='https://turkeynewsgazette.com/2018/01/'> January 2018 </option>
	<option value='https://turkeynewsgazette.com/2017/12/'> December 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/11/'> November 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/10/'> October 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/09/'> September 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/08/'> August 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/07/'> July 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/06/'> June 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/05/'> May 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/04/'> April 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/03/'> March 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/02/'> February 2017 </option>
	<option value='https://turkeynewsgazette.com/2017/01/'> January 2017 </option>
	<option value='https://turkeynewsgazette.com/2016/12/'> December 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/11/'> November 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/10/'> October 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/09/'> September 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/08/'> August 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/07/'> July 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/06/'> June 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/05/'> May 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/04/'> April 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/03/'> March 2016 </option>
	<option value='https://turkeynewsgazette.com/2016/02/'> February 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categories</span></h3><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://turkeynewsgazette.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://turkeynewsgazette.com/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://turkeynewsgazette.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://turkeynewsgazette.com/category/fashion-lifestyle/">Fashion &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://turkeynewsgazette.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://turkeynewsgazette.com/category/games/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://turkeynewsgazette.com/category/foreign-affairs/">Foreign Affairs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a href="https://turkeynewsgazette.com/category/human-rights/">Human Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26965"><a href="https://turkeynewsgazette.com/category/press-release/">Press Release</a></li>
</ul></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /30496760/turkeynewsgazette.com_728x90 -->
<div id='div-gpt-ad-1457357205177-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457357205177-0'); });
</script>
</div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://turkeynewsgazette.com/" title="Turkey News Gazette" ><span>Turkey News Gazette</span></a>. All Rights Reserved.<br>   <a href="" target="_blank" title="" rel="author"><span></span></a>  <a href="" target="_blank" title=""><span></span></a></div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/turkeynewsgazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeAC7wUAAAAANOqR9IIKPHS2T8xmpa_ub55816N&#038;ver=3.0'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.3'></script>
<![endif]-->
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://turkeynewsgazette.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeAC7wUAAAAANOqR9IIKPHS2T8xmpa_ub55816N',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
